Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Immer Passwort-abfrage unter Outlook

Frage Microsoft Exchange Server

Mitglied: homermg

homermg (Level 2) - Jetzt verbinden

23.11.2011 um 22:16 Uhr, 3249 Aufrufe, 2 Kommentare

Hey Leute,

ich musste die Tage alle Server runterfahren.
Seit dem kommt bei den Usern immer wenn die Outlook starten eine Passwortabfrage. D.h. die müssen dann ihr Kennwort eintippen und können bis zum nächsten Outlook Neustart arbeiten.
Auch kann ich seit dem keine neuen Exchange Outlookprofile anlegen. Nach der üblichen Outlook Postfacheinrichtung starte ich Outlook neue und es ist kein Postfach vorhanden.
Ich vermute das irgendein Dienst auf dem Exchange oder DNS oder DC nicht gestartet wurde nur leider finde ich nichts in de Logs.
Hat jemand eine Idee?
Achso ich benutze ja Exchange 2007

Hoffe Ihr könnt mir helfen.

VG
Mitglied: lenny4me
24.11.2011 um 07:22 Uhr
Hallo,

steht unter der services.msc irgend ein Dienst auf Automatisch der nicht gestartet ist? Falls ja starten. Falls nicht mal den Exchange neu booten.


Grüße
Bitte warten ..
Mitglied: Ravers
24.11.2011 um 10:01 Uhr
Moin moin,

Prüfe mal die DNS-Einstellungen auf den Clients, ob da auch der DC an erster Stelle steht!

Greetz
ravers
Bitte warten ..
Ähnliche Inhalte
Sicherheit
VeraCrypt: Doppelte Passwort Abfrage? (4)

Frage von pelzfrucht zum Thema Sicherheit ...

Outlook & Mail
gelöst Outlook 2010-2013-2016 Profile mit Passwort (6)

Frage von Parlam3nt zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook fragt Passwort ab, obwohl AD anmeldung erfolgreich (6)

Frage von LordNicon79 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...