Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Inplace Upgrade auf SharePoint 2010 auf EBS 2008 Servern - Fehler

Frage Microsoft Windows Server

Mitglied: InShaDan

InShaDan (Level 1) - Jetzt verbinden

23.02.2011, aktualisiert 15:37 Uhr, 4086 Aufrufe, 1 Kommentar, 1 Danke

Hallo Forum,

nach dem wir ein Inplace Upgarde von WSS 3.0 auf SharePoint 2010 Foundation durchgeführt haben, tritt eine Fehler beim Zugriff auf die SharePoint 2010 Seiten über den Remote Webarbeitsplatz auf. Sobald ein User über die RWW Oberfläche auf SharePoint 2010 zugreifen will, erhält er zwar wie gewohnt seine Oberfläche, kann jedoch werder Dokumente hochladen, noch Einstellungen un der "Ribbon" vornemhen.

Beim Klick auf "Seite" wird verweilt die Anzeige auf "Ladevorgang wird durchgeführt": Ein Rücksprung auf die Startseite ist auch nicht mehr möglich.

Der IE zeigt lediglich die folgenden Meldungen "Fehler auf der Seite" an.

Interessanter Weise fonktioniert der Zugriff auf SharePoint vom Internen Netzwerk Einwandfrei. Ich vermute es liegt am Forefront. Hat schon jemand Erfahrungen mit einem solchen Fehler gemacht und kann mir sagen wor ich ansetzen müsste?

Gruß Alex
Mitglied: azubaer
01.11.2012 um 13:27 Uhr
Hey, habe das gleiche Problem. Wie konntest du es lösen? VG
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Empfehlung günstiges ADSL2+ nur Modem (10)

Frage von TimMayer zum Thema Router & Routing ...

Server-Hardware
Lenovo Server System X 3650 M5 Festplatten (9)

Frage von Hendrik2586 zum Thema Server-Hardware ...