Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Inplace Upgrade auf SharePoint 2010 auf EBS 2008 Servern - Fehler

Frage Microsoft Windows Server

Mitglied: InShaDan

InShaDan (Level 1) - Jetzt verbinden

23.02.2011, aktualisiert 15:37 Uhr, 4103 Aufrufe, 1 Kommentar, 1 Danke

Hallo Forum,

nach dem wir ein Inplace Upgarde von WSS 3.0 auf SharePoint 2010 Foundation durchgeführt haben, tritt eine Fehler beim Zugriff auf die SharePoint 2010 Seiten über den Remote Webarbeitsplatz auf. Sobald ein User über die RWW Oberfläche auf SharePoint 2010 zugreifen will, erhält er zwar wie gewohnt seine Oberfläche, kann jedoch werder Dokumente hochladen, noch Einstellungen un der "Ribbon" vornemhen.

Beim Klick auf "Seite" wird verweilt die Anzeige auf "Ladevorgang wird durchgeführt": Ein Rücksprung auf die Startseite ist auch nicht mehr möglich.

Der IE zeigt lediglich die folgenden Meldungen "Fehler auf der Seite" an.

Interessanter Weise fonktioniert der Zugriff auf SharePoint vom Internen Netzwerk Einwandfrei. Ich vermute es liegt am Forefront. Hat schon jemand Erfahrungen mit einem solchen Fehler gemacht und kann mir sagen wor ich ansetzen müsste?

Gruß Alex
Mitglied: azubaer
01.11.2012 um 13:27 Uhr
Hey, habe das gleiche Problem. Wie konntest du es lösen? VG
Bitte warten ..
Ähnliche Inhalte
Windows Server
Upgrade von MSSQL Server 2008 R2 auf MSSQL Server 2012 schlägt fehl (4)

Frage von Argoadmin zum Thema Windows Server ...

Windows Server
gelöst Erfahrungen mit inplace upgrade server 2012r2 nach 2016? (6)

Frage von retodellatorre zum Thema Windows Server ...

Windows Server
Windows 2008 R2 Upgrade (8)

Frage von VerwirrterUser zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...