Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetexplorer 11 öffnet alle Seite bei Neustart oder in neuer Registerkarte sehr langsam (mindesten 60sek)

Frage Internet Webbrowser

Mitglied: Erik74

Erik74 (Level 1) - Jetzt verbinden

16.07.2014, aktualisiert 16:21 Uhr, 2109 Aufrufe, 6 Kommentare

Hallo

habe in einer Server (SBS2008) Client Umgebung. Benutzerprofile sind auf Server gespeichert.
Alle Client Rechner auf Grund ihres Alters und der Leistung ausgetauscht.
Die neuen PC haben Core3 und sind jeweils mit 8GB RAM ausgestattet nutzen Windows 7 Pro + Office 2007 und IE11

Mein Problem stellt sich folgender Maßen dar:

Nach dem Wechsel auf die neuen PCs gibt es auf einen von diesen ein Problem mit dem IE11. Wenn ich den IE11 starte öffnet sich dieser zwar schnell jedoch alle Seiten die ich als Startseite verwende benötigen eine halbe Ewigkeit um angezeigt zu werden.
Auf allen anderen PCs gibt es dieses Problem nicht.
Wenn dann die Seite angezeigt wird funktioniert diese dann tadellos was Geschwindigkeit angeht. Das Problem tritt wieder auf wenn ich eine neue Registerkarte öffne oder den IE schließe und wieder starte!

Folgendes habe ich versucht:

>habe alle Add-Ons deaktiviert
>habe Microsoft Fix it-Supportcenter besucht und verschiedene Lösungsansätze ausprobiert keine erfolgreiches Resultat)
im Fix it-Supportcenter wird aber auch dieses Problem nicht beschrieben oder in irgendeiner Form angesprochen
<habe IE11 komplett zurückgesetzt...

keine Chance

Hat jemand bzw. kennt jemand dieses Problem und eine Lösung
Mitglied: MasterBlaster88
16.07.2014 um 16:55 Uhr
Welchen Virenscanner hast du in der Umgebung aktiv?
Bitte warten ..
Mitglied: Lochkartenstanzer
16.07.2014 um 18:49 Uhr
Moin,

  • Funktionieren andre browser "schnell genug"?
  • Sind die "Internetoptionen" identisch mit den anderen?
  • Ist das auch so, wenn man sich als andere oder lokaler Userr anmeldet?
  • etc.

lks
Bitte warten ..
Mitglied: Erik74
17.07.2014 um 14:14 Uhr
Als Virenscanner verwende ich derzeit Microsoft Security Essential
Bitte warten ..
Mitglied: Erik74
17.07.2014 um 15:57 Uhr
Habe bisher keinen anderen Browser installiert.
Wenn ich mich mit meinem User Profil anmelde ist alles ok die Seite schnell und flüssig angezeigt
Bitte warten ..
Mitglied: jsysde
17.07.2014 um 16:02 Uhr
Moin.
Zitat von Erik74:

Habe bisher keinen anderen Browser installiert.
Wenn ich mich mit meinem User Profil anmelde ist alles ok die Seite schnell und flüssig angezeigt

Dann wäre mein erster Weg, das Profil des "Problemusers" zu löschen und neu anzulegen?!?

Cheers,
jsysde
Bitte warten ..
Mitglied: Erik74
17.07.2014 um 16:31 Uhr
Noch nie gemacht
Wie gehe ich vor?
Gibt es das was zu beachten? (Außer das Profil zusichern)

Mein vor gehen wäre so das ich das Profil sicher wenn dieser von Server abgemeldet ist. Dann das Profil sichere und im Anschluss lösche.
Aber wie erstelle ich neues? Und wie weise ich dieses dem User zu... und lade seine Sicherung wieder zurück?

Bitte um Hilfe Danke
Erik
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Hyperlink zu einer bestimmten Registerkarte in einer Excel-Tabelle (2)

Frage von immobrauch zum Thema Microsoft Office ...

Windows Server
Zugriff auf neuen Server langsam (4)

Frage von franksig zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2016 RDS extrem langsam nach Neustart (12)

Frage von jojo0411 zum Thema Windows Server ...

Windows 10
Neues Notebook ist langsam (5)

Frage von oskarmader zum Thema Windows 10 ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (21)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (10)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...

Google Android
Musik Wiedergabe am PC mit Smartphone über Bluetooth steuern (5)

Frage von justlukas zum Thema Google Android ...