Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hat irgendjemand schon mal eine Onstream ADR2 zum laufen bekommen?

Frage Hardware Festplatten, SSD, Raid

Mitglied: Alex20

Alex20 (Level 1) - Jetzt verbinden

29.04.2005, aktualisiert 21.06.2005, 4959 Aufrufe, 4 Kommentare

Versuche nun schon an 3 Maschinen parallel die Onstream ADR2.240 zum laufen zu bekommen.
1. Fujitsu Siemens Primery TX 600 hat einen Adapatec 2200S Controller......dort bekomme ich wenn ich mit ARC Serve versuche zu sichern nach kurzer Zeit die Fehlermeldung "Kassette nicht eingelegt" obwohl die Kassette richtig eingelegt ist denn formatieren, löschen, straffen etc. funktioniert alles. Des weiteren schreibt er eine Meldung ins Systemprotokoll "adr2k hat einen Fehler auf dem Controller scsi1/tape1 festgestellt.
Diese Meldung tritt auch auf wenn ich nur mit ntbackup auf eine andere Platte sichere wobei die ADR überhaupt nicht berührt wird.
2. Selbes Problem an einem HP Proliant ML370 G3. Dieser hat einen Onboard Adaptec 7899W Controller........aber selbes Problem selbe Fehlermeldung
3. Ein älterer Server mit einem Asus CUV4X-D mit einem Mylex Accele Raid 170 Controller mit neuester Firmware. Dort habe ich dass Problem der Fehlermeldung unter ARCserve "Die Blockgröße für das Laufwerk konnte nicht festgelegt werden" wenn ich formatieren will.

Deshalb frage ich mich langsam ob die irgendwo überhaupt läuft. Für den HP finde ich kein Firmwareupdate bei der Primergy ist auf dem Controller auch das aktuellste drauf.
Vom Hersteller bekommen wir keinen Support mehr da dieser Konkurs gegangen ist und auch offiziell keine Treiber mehr anbietet.

Hat von euch einer eine Idee? Danke schon im voraus.

Mit freundlichen Grüßen Alex
Mitglied: Schlachter
29.04.2005 um 13:12 Uhr
Also ch habe hier ein ADR 2 60 und das geht ohne jegliche Probleme. Und bei den anderen geht es auch. ALso ich habe mit den Zeugs keine Probleme. Aber evtl. ist ja direkt an deiner Hardware etwas defekt. Das weiß ich natürlich nicht.
Bitte warten ..
Mitglied: Alex20
29.04.2005 um 13:49 Uhr
Hattest du Treiber mit dabei oder wo hast du die her bekommen? Hab gegoogled und da hab ich auch welche gefunden.......allerdings hab ich damit oben genannte Probleme. Deshalb vermute ich die Treiber sind eventuell die Fehlerquelle weil ich an 3 Rechnern! getestet habe. Und am Pro Liant läuft dass serienmäsig eingebaute HP DAT 20/40 einwandfrei an diesem Controller
Bitte warten ..
Mitglied: Alex20
17.05.2005 um 15:40 Uhr
kanns dran liegen dass wir ARCserve 9.0 verwenden? Würde es mit einer aktuelleren 11.1 Version laufen? Würde dass gerne vorher probieren ohne das Programm gleich kaufen zu müssen.

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: admin.wuppernet
21.06.2005 um 23:12 Uhr
Hallo,
bei mir im Netzwerk laufen auf Netware- und NT4-Servern ADR2-Streamer wie die Wutz,
auch unter WIN XP.

Der Grund ist einfach:

Software: Tapeware 7.x
Hardware: ICP vortex GDT61x8RD mit 32 - 64 MB RAM (Billig bei EBAY zu ersteigern)

Geschwindigkeit auf einem

933MHz Netware-Server mit einem ADR2/120 = 195-205 MBit/min

2x 233MHz WIN XP PC mit einem ADR 50i 115 - 165 MBit/min

Zusätzlich gibt es eine hervorragend funktionierende Disaster-Recovery-Funktion (ISO-Image für Boot-CD erstellen, zusammen mit dem entsprechenden Band wird alles in Rekordzeit wiederhergestellt, inclusive der richtigen Partitionen).

Ein Cache-Controller
(es darf am Kanal für das Bandlaufwerk kein weiteres SCSI-Gerät angeschlossen sein)
sorgt dafür, das das Band kontinuierlich mit Daten versorgt wird, ohne hin und her laufen zu müssen.

Mach einfach mal einen Test.

Mit freundlichen Grüßen
admin.wuppernet
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
C und C++
C++ mit Qt bekomme ich einfach nicht zum laufen (3)

Frage von PeterPann zum Thema C und C ...

Windows Server
gelöst Windows Server 2012R2 mit 2 Nics - Clients bekommen keine Internet Verbindung (15)

Frage von GoForIt zum Thema Windows Server ...

Windows Netzwerk
Kaseya aus dem Netz bekommen (5)

Frage von boerdyhh zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...