Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kabel-BW Problem

Frage Netzwerke Router & Routing

Mitglied: 68702

68702 (Level 2)

31.08.2009, aktualisiert 10:56 Uhr, 9104 Aufrufe, 13 Kommentare

Moin,
ich habe hier ein Phänomen mit Kabel-BW.
Rechner XP Prof. SP3, Modem Scientific Atlanta EPC2203
Router Dlink DIR-300 , Vigor 2200
Und zwar ist das so:
Wenn der Rechner direkt am Modem hängt läuft alles wunderbar, hänge ich aber einen Router dazwischen, kommt es ständig zu Verbindungsabrissen. Steckt man das Lan-Kabel aus und wieder ein geht es wieder kurz bis zum nächsten Verbindungsabriss.
Hab schon Kabel, Router und Netzwerkkarte getauscht, brachte jedoch keine Verbesserung.
IPv6 hab ich deaktiviert, half aber auch nichts.
Mit Wireshark geprüft, nichts verdächtiges. DNS geändert, auch nichts.
Langsam weiss ich nicht mehr weiter.
Hat jemand Rat ?
Mitglied: bytecounter
31.08.2009 um 11:03 Uhr
Hallo,

welche Verbindung reist ab? Nur DSL? Was passiert dann genau (z. B. kannst Du Doch noch am Router anmelden?) Welches LAN-Kabel steckst Du aus und wieder ein? PC-Router oder Router-Modem?
Wie ist die Konfiguration? Arbeitest Du mit DHCP?

vg
Bytecounter
Bitte warten ..
Mitglied: mischn1980
31.08.2009 um 11:21 Uhr
Hi,

steht der Router direkt neben dem Kabel-Modem?

Wenn ja stell den Router von dem Modem etwas weg ca. 1 m.

Laut Kabel-BW soll man den Router nicht neben das Modem stellen.

Gruss

Michael

PS: Gleicher Fehler hatte auch ein Freund.
Bitte warten ..
Mitglied: 68702
31.08.2009 um 11:26 Uhr
Die LAN-->EuroDocsis2-Verbindung reisst ab, aber der LAN-Stecker wird nicht als ausgesteckt angezeigt.
Wenn ich das Netzwerkkabel PC-->Router aus- und wieder einstecke, gehts bis zum nächsten Abriss. Kann mal Sekunden, mal Minuten dauern. Auf den Ruter komme ich dann nicht mehr.
Egal, ob DHCP oder statisch, hab schon alles probiert.
ipconfig /all zeigt bei direkter Verbindung die WAN-IP, mit Router die 192.168.1.100. Zuerst dachte ich an ein DNS-Problem und habe einen anderen DNS-Server angegeben, aber so wie es aussieht bekomme ich überhaupt keinen DNS-Response mehr. Habe als sekundären DNS den Router eingetragen, primär opendns. Ich probiere mal beim nächsten Abriss direkt die IP von google einzugeben.
Bitte warten ..
Mitglied: 68702
31.08.2009 um 11:29 Uhr
@mischn1980
Ich habe das Modem schon 20m entfernt stehen gehabt.
Bitte warten ..
Mitglied: 68702
31.08.2009 um 11:31 Uhr
Oh, ich hab grad gemerkt dass ich nicht mehr auf den Router komme, wenn die Verbindung abreisst. Die IP von google geht dann auch nicht mehr durch.
Bitte warten ..
Mitglied: mischn1980
31.08.2009 um 11:37 Uhr
Dann wird dein Router wohl einen knax haben.
Bitte warten ..
Mitglied: 68702
31.08.2009 um 11:39 Uhr
IEEE 802.1P Support ist bei der Netzwerkkarte disabled.
duplex hab ich jetzt mal von auto auf 100 fullduplex gestellt.
Bitte warten ..
Mitglied: 68702
31.08.2009 um 11:40 Uhr
Kann ja nicht sein, das alle Router spinnen, die gingen bisher immer.
Der Dlink ist nagelneu.
Bitte warten ..
Mitglied: 68702
31.08.2009 um 11:41 Uhr
Ich probier mal ob ein ipconfig /release und ipconfig /renew was bringt.
Bitte warten ..
Mitglied: 68702
31.08.2009 um 11:43 Uhr
Ja, nach einem ipconfig /release und ipconfig /renew gehts sofort wieder.
Bitte warten ..
Mitglied: 68702
31.08.2009 um 12:02 Uhr
IEEE 802.1P Support ist bei der Netzwerkkarte jetzt auf enabled.
duplex hab ich jetzt mal von auto auf 100 fullduplex gestellt.

Das war glaube ich die Lösung !
Bis jetzt ist die Verbindung nicht mehr abgerissen.
Bitte warten ..
Mitglied: mischn1980
31.08.2009 um 12:57 Uhr
Na dann drück ich mal die Daumen, dass es auch so bleibt.
Bitte warten ..
Mitglied: andreas777
01.10.2009 um 01:31 Uhr
liebe forum mitglieder

ich bin stolzer neuling einer kabl bw 25000 leitung. dennoch scheint das ganze sehr komplex zum einrichten zu sein:

das mitgelieferte modem ist angeschlossen. mit dem lan kabel direkt ins modem funktioniert alles wunderbar.

ziel ist es nun um lange lange kabelleitungen zu vermeiden mit dem devolo aveasykit 200 per dlan die übertragung in weitere räume zu ermöglichen.

anfangs:
habe ich einfach das notebook vom lan kabel abgemacht, dlan tran gehängt, in die steckdose, ins andere zimmer anderen dlan adapter in die steckdose = wunderbar, super übertragung.....

später:
hatte ich versucht den rechner meiner freundin anzuschließen-auch über dlan im anderen zimmer=keine konnektivität=keine internet
jeder weitere rechner im haus auch nicht-----nur mmit meinem rechner hats überal super gefunkt!!!

also:
siemens gigaset router se 555 wlan dsl versucht anzuschließen= geht nicht!!!!

modem zog mal ausgeschaltet (anraten kundenservice kabelbw), alles weitere angeschlossen, modem angemacht= nichts geht

dann:
router versucht zu konfig.= habe davon keine ahnung!! als benutzername admin eingegeben , kein kennwort=nichts geht (hinweis von kabel bw)

ich bitte daher:

eine bitte bitte bitte laienhafte anleitung zugeben um vpm modem aus den router anzuschließen und vom router aus das dlan. andere lösungswege aus guter erfahrung sind auch erwünscht!!!
ich bitte um hilfe-bin am durchdrehen, 20 mal bei kbw angerufen-(was für unverschämte vollidioten!!!) und es geht immer noch nichts.

bitte um hilfe für einen wahrlichen internet verbindungslaien

danke für eure shcnelle antwort

grüße andi
Bitte warten ..
Ähnliche Inhalte
Router & Routing
VPN und Kabel BW
gelöst Frage von DarkproduktRouter & Routing9 Kommentare

Guten Abend, ich habe ein Problem mit meinem Router oder Kabel BW oder auch mit beiden. Mein Ziel: Eine ...

LAN, WAN, Wireless
IP V6 Kabel Bw und MS VPN Server
Frage von franksigLAN, WAN, Wireless8 Kommentare

Hallo zusammen, ich habe da mal eine Frage :) Ich habe einen MS VPN Server wo sich externe Mitarbeiter ...

Internet
No ip Set top Box und kabel bw
Frage von winlinInternet4 Kommentare

Hallo Leute habe einige Fragen Ich habe bei No-ip einen Account und habe über die iOS App die Konfiguration ...

Firewall
Pfsense mit Kabel BW und TDSL Speedport 500V
gelöst Frage von davidsonFirewall2 Kommentare

Hallo Team, ich habe Pfsense auf einem alten Server installeirt und will mit Kabel bw und Telekom Speedport 500v ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Necur-Botnet soll Erpressungstrojaner Scarab massenhaft verbreiten

Information von BassFishFox vor 2 StundenErkennung und -Abwehr

12,5 Millionen Spam-Mails aus einem Bot-Netz mit 6 Millionen Computern? Eigentlich eine schwache Leistung. Die Erpresser setzen dabei auf ...

Microsoft

Nadeldrucker-Problem unter Windows - Microsoft liefert Updates

Information von BassFishFox vor 3 StundenMicrosoft

Hat ja nicht lange gedauert. Nachdem die November-Updates für Windows 7, 8.1 und 10 zahlreiche Nadeldrucker lahmgelegt hatten, stellt ...

Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 10 StundenLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Heiß diskutierte Inhalte
Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows Server
Kann man im KMS nachschauen , wieviele Clients den Key in Anspruch genommen haben
gelöst Frage von rainergugusWindows Server12 Kommentare

Hallo, wir haben einen KMS Windows 10 Key. Dieser ist ja W7 kompatibel. Aber unser Windows 7 Pool registriert ...