Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ken DSL zeigt Fehler bei der eMail Verbindung

Frage Internet E-Mail

Mitglied: frindly

frindly (Level 1) - Jetzt verbinden

26.10.2010 um 09:36 Uhr, 3780 Aufrufe, 8 Kommentare

Ken DSL zeigt keine eMail Verbindung mehr an

Hallo,
seit Montag habe ich ein Problem mit KenDSL.
Am Server wurde nichts geändert.
Nun steht bei dem Punkt "eMail" auf einmal Fehler und die automatische Mail Benachrichtigung
(das der Ken Client eine neue Mail anzeigt) funktioniert nicht mehr.
Habe Ken schon beendet und neu gestartet.
Interessanter weise werden trotzdem alle eMail versendet und empfangen.

Hat jemand schonmal ein ähnliches Problem gehabt?
Mitglied: Pago159
26.10.2010 um 12:07 Uhr
Hast du beim KEN-Server schonmal den Selbsttest laufen gelassen?
Dieser gibt in der Regel mehr aufschluss,
wo es hacken könnte.
Ich hatte solche Probleme schon auf alten Servern,
wo die HDD´s fehlerhaft waren.

Lg
Bitte warten ..
Mitglied: goscho
26.10.2010 um 18:30 Uhr
Hallo frindly,
auch interessant wäre es zu erfahren, welche KEN-Version auf welchem BS eingesetzt wird.

Wenn es tatsächlich KEN-DSL ist, wäre es ja noch die Version 2.
Bitte warten ..
Mitglied: Midivirus
26.10.2010 um 22:31 Uhr
die letzte Version ist die 4, die in diesem oder letzten Sommer im Support eingestellt wurde!

Ich nehme an, dass als "Benachrichtigung" das Symbol im Systray gemeint ist.
Bitte warten ..
Mitglied: goscho
26.10.2010 um 23:10 Uhr
Zitat von Midivirus:
die letzte Version ist die 4, die in diesem oder letzten Sommer im Support eingestellt wurde!
Das kannst du genauer haben:
Supportende für KEN! 4 war der 30.09.2010
Ich nehme an, dass als "Benachrichtigung" das Symbol im Systray gemeint ist.
oder das "hübsche" gelbe Symbol mitten auf dem Desktop.
Bitte warten ..
Mitglied: frindly
27.10.2010 um 15:11 Uhr
KEN4 auf Windows 2003 Server
Bitte warten ..
Mitglied: frindly
27.10.2010 um 15:13 Uhr
Wie haben sich die fehlerhaften Festplatten noch bemerkbar gemacht?
Ich habe den Verdacht, das die Platten bei mir auch nicht ok sind.
Es kommt in unregelmässigen Abständen zum Bluescreen mit Fehlerquelle ken.sys ....


Zitat von Pago159:
Hast du beim KEN-Server schonmal den Selbsttest laufen gelassen?
Dieser gibt in der Regel mehr aufschluss,
wo es hacken könnte.
Ich hatte solche Probleme schon auf alten Servern,
wo die HDD´s fehlerhaft waren.

Lg
Bitte warten ..
Mitglied: frindly
27.10.2010 um 15:14 Uhr
Ich habe jetzt mehrmals mit dem Taskmannager alle Programme,
die mit KEN beginnen beendet und danach Ken neu gestartet.
Jetzt klappt es wieder!
Bitte warten ..
Mitglied: goscho
27.10.2010 um 17:16 Uhr
Hallo frindly,
bei KEN4 schau, dass die Version 4.01.25 ist (KEN -> ? -> Info über KEN!).

Das Beenden von KEN! geht normalerweise sehr einfach, indem man das Traysymbol per Rechtsklick beendet. Jetzt müssen sich sämtliche KEN-Dienste (außer kentbsrv.exe ) beenden. Klappt das nicht, dann mit dem Taskmanager (besser Prozessexplorer) nachhelfen.
Anschließend den Dienst AVM KEN starten.

Es kommt in unregelmässigen Abständen zum Bluescreen mit Fehlerquelle ken.sys ....
Diesem Bluescreen solltest du nachgehen.
Euer W2K3 ist ein 32 Bit-Server (kein SBS)?
Bitte warten ..
Ähnliche Inhalte
Router & Routing
DSL-Router mit extra Routing (2)

Frage von weizecola zum Thema Router & Routing ...

Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (14)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Windows Server
gelöst Best Practices Analyse zeigt diverse Fehler (11)

Frage von Coolzero zum Thema Windows Server ...

E-Mail
gelöst Exchange Emails kommen nicht mehr an (10)

Frage von fundave3 zum Thema E-Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...