Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Laufwerksbuchstabe S wird im Explorer nicht angezeigt - Server W2K8

Frage Microsoft Windows Server

Mitglied: SMHAMK1985

SMHAMK1985 (Level 1) - Jetzt verbinden

10.02.2011 um 13:31 Uhr, 3274 Aufrufe, 1 Kommentar

Hallo Zusammen,

ich habe auf einem Windows Server 2008 das Problem, dass der Laufwerksbuchstabe S:\ nicht unter Arbeitsplatz oder im Explorer angezeigt wird.

Wenn ich jedoch in der Leiste S:\ eingebe, komme ich auf die Partition drauf. Danach wird mir der Laufwerksbuchstabe auch im Explorer erneut angezeigt, bis ich den Explorer schließe. Danach läuft alles wieder von vorne.

Kennt einer von euch das Problem?

Danke

Mfg
SMHAMK1985
Mitglied: Skyemugen
10.02.2011 um 14:06 Uhr
Aloha,

klingt danach, dass das Laufwerk ausgeblendet wird.
Eventuell hilft dir dieser Vorgang hier weiter, ist leider nicht mehr uptodate was das OS angeht.

greetz André
Bitte warten ..
Ähnliche Inhalte
Windows 7
Netzwerklaufwerke werden von Windows Explorer nicht angezeigt
Frage von DSMC.exeWindows 77 Kommentare

Hallo zusammen, wir habe ein kleines Problem mit dem Windows Explorer in Verbindung mit Netzwerklaufwerken. Bei einigen Usern von ...

Windows 10
Zugriff auf NAS (Laufwerksbuchstabe im Explorer) ist verschwunden - wer kann helfen?
gelöst Frage von Maxxx01Windows 1010 Kommentare

Hallo, ich habe in WIN 10 64bit 2 Verbindungen auf ein NAS die mittels Laufwerksbuchsstaben im Explorer angezeigt wurden ...

Windows 7
Excel-Dateien im Explorer als unbekannter Datentyp angezeigt
Frage von StendeWindows 74 Kommentare

Hallo, ich habe an einem AP folgendes Problem: Im Explorer werden die Excel-Dateien in den Verzeichnissen nicht als solche ...

Windows Server
S-FTP Server unter IIS
gelöst Frage von TutterWindows Server20 Kommentare

Hallo Leute, ich möchte einen S-FTP-Server aufsetzen unter Windows. Ich möchte (muss) den IIS dafür nutzen. Um eben S-FTP ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 2 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit7 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell8 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...