Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lautsprecher werden von selbst lauter und leiser

Frage Hardware Multimedia & Zubehör

Mitglied: noname14

noname14 (Level 1) - Jetzt verbinden

10.04.2010 um 10:16 Uhr, 5837 Aufrufe, 5 Kommentare

Hallo

Ich habe vor ung. einem 3/4 jahr bei ebay die Logitechx540 Lautsprecher als b ware gekauft es war nur eine Abdeckung etwas eingedrückt sonst funktionierten die Lautsprecher einwandfrei
Seit 3 Tagen werden die Lautsprecher aber von selbst lauter und nach ung. 30 sekunden wieder leiser egal was ich mache ob ich einen Film am Pc kuge oder am Pc Musik höre.Das Problem ist auch wenn ich die Lautsprecher an meine Musikanlage anschließe.

Wie kann ich das Poblem Beheben ?

Ich bedanke mich schonmal für jede hilfreiche Antwort.
Mitglied: pieh-ejdsch
10.04.2010 um 10:46 Uhr
Hi noname14,

was sagt denn das Manual/ die Anleitung dazu?

gibt es eventuell eine entsprechende Fehlerbeseitigung in diesem...
auf der Logitech.com website kann ich grad keines finden.

wie ist denn Die Fernbedienung angeschlossen - nur über Kabel - dann eventuell nach schadstellen überprüfen.

vllt ist auch irgendwo schmutz reingekommen und dadurch werden Kontakte versehentlich ausgelöst.


Gruß Phil
Bitte warten ..
Mitglied: kaiand1
10.04.2010 um 11:19 Uhr
Hört sich eher nach nen Hardwareschaden an in der Elektronik.
Bitte warten ..
Mitglied: noname14
10.04.2010 um 11:28 Uhr
Hallo pieh-ejdsch

Die Anleitung habe ich leider nicht mehr ... lag wohl mit im karton als ich diesen in dem Müll getan habe.

Die Fernbedinung ist über ein Kabel angeschlossen dies ist aber nicht beschädigt.

Ich habe grade in jeden lautsprecher ein/ausgang gepustet (sollte doch ausreichen oder ?) und das hat nichts gebracht.
Bitte warten ..
Mitglied: kaiand1
10.04.2010 um 13:05 Uhr
Wenn du ein Elektronikladen bei dir in der nähe hast kannst du es da ja mal probieren das er es ggfs Reinigt/Durchmißt was Defekt ist
Bitte warten ..
Mitglied: noname14
10.04.2010 um 15:17 Uhr
ich werde dann Montag mal vorbeifahren und hoffe das mir dort weitergeholfen werden kann.
Danke für die idee kaiand1
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Server-Hardware
gelöst IBM x3500 m4 Server leiser machen (22)

Frage von ulfgaa zum Thema Server-Hardware ...

Windows Vista
gelöst Lautsprecher funktioniert nicht (9)

Frage von holliegeri zum Thema Windows Vista ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...