Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Loggin an Netgear FVS318

Frage Netzwerke Router & Routing

Mitglied: Kallinger

Kallinger (Level 2) - Jetzt verbinden

19.02.2010, aktualisiert 12.03.2010, 8956 Aufrufe, 8 Kommentare

Hi @ all!

Und zwar habe ich im Moment `n kleines Problem mit nem Netgear FVS318...
Ich habe das Ding bekommen weil es bei uns ausgemustert wurde! auf jeden Fall sind die "Factory Defaults" geladen worden (durch den Drücker an der Front)!
Tja, dann sollte mach doch meine, dass dann wieder die Standardsachen, wie sie eben auf der Unterseite beschrieben sind, wieder geladen werden, oder ?

Aber irgendwie mag das Ding nicht! Ich kann mich per http schon auf die IP verbinden, aber bei der Benutzername und Passwort abfrage scheitere ich wohl!
Obwohl ich die Daten richtig (lt. Standard) eingebe ....


Vll. hat von euch jemand ne Lösung!?


__
Grüße Kallinger
Mitglied: aqui
19.02.2010 um 20:43 Uhr
Ist das ein normaler oder ein "v3" ??
Ggf. nochmal genau die Doku dazu lesen:
http://www.netgear.de/de/Support/download.html?func=search&producti ...
Bitte warten ..
Mitglied: Edi.Pfisterer
20.02.2010 um 08:11 Uhr
Hallo!
Mit welchem Passwort/Username hast Dus denn versucht?
Bei netgear ists lt. Standard
admin
password

evtl. gibt Dein Aufkleber an der Unterseite anderes bekannt... diese Kombination sollte dennoch lt. meines Wissens die richtige sein...
Bitte warten ..
Mitglied: Kallinger
20.02.2010 um 13:13 Uhr
Hi!

naja, ganz so blem blem bin ich jetzt nicht, dass ich den Aufkleber nicht gesehen hätte...
Aber auf jeden Fall funktionierts damit nicht!

Das komische ist ja, dass das Ding zumindest die IP zurückgesetzt hat...


__
Grüße Kallinger
Bitte warten ..
Mitglied: Kallinger
20.02.2010 um 13:14 Uhr
Hi!

also den Tipp mit der Doku hab ich mir natürlich auch schon überlegt ... tja, aber leider is da nix zu machen!
eher mal WTF!

Auf dem Gerät steht nur der FVS318! Aber bei der Abfrage wg. Benutzer und PW kommt der FVS318v3 kannst dir also raussuchen :-P


__
Grüße Kallinger
Bitte warten ..
Mitglied: Edi.Pfisterer
21.02.2010 um 21:43 Uhr
Hallo!
hab gerade das manual durchgelesen... (mann, muss mir fad sein...

Hinweis:Wenn Sie die werksseitigen Standardeinstellungen wiederherstellen wollen und das
Anmeldekennwort oder die IP-Adresse nicht kennen, müssen Sie die Taste zum Zurücksetzen auf
die Standardeinstellungen an der Rückseite des Firewall-Router drücken. Siehe “Wenn Sie die
werksseitigen Standardeinstellungen wiederherstellen wollen und das Administratorkennwort oder
die IP-Adresse nicht kennen, müssen Sie die Taste zum Zurücksetzen auf die Standardeinstellungen
an der Rückseite des Firewall-Router drücken” auf Seite 7-7.

und

Drücken Sie die Taste zum Zurücksetzen und halten Sie sie gedrückt, bis die Test-LED leuchtet
(etwa 10 Sekunden).
2. Geben Sie die Taste zum Zurücksetzen frei und warten Sie, bis der Firewall-Router
neu gestartet wurde.

hier

tja, da ist die taste an der Rückseite, du schreibst aber Vorderseite...
btw: manche meiner netgear-switches haben an der Vorderseite ein RESET (startet die Kiste nur neu) und an der Rückseite ein "default Reset" - setzt alles zurück.

gutes gelingen
lg

ps: ich hab dich nicht für blemblem gehalten, sondern meinte nur, dass die Angaben am Aufkleber evtl falsch sein könnten....
Bitte warten ..
Mitglied: Kallinger
22.02.2010 um 14:11 Uhr
Hi!

OK, kein Ding ... wenn du das liest würde ich an deiner Stelle mich für "Ober-Mega-Voll-Blemmblemm" halten ...
Ich hab nur `n PDF von Netgear gefunden mit dem Reset Dings (auf welcher Seite jetzt auch immer, da gibts nur einen Knopf)!
Tja, jetzt hab ich mal das Komplette Handbuch durchgelesen (OK, eig nur Fehlerbehebung) und da steht drinne dass ich das Ding min 10 sec drücken muss!
Also drück ich einfach mal 10 sek .... Tadaaaa das Ding rennt!

Was ich jetzt nur nicht ganz kaper ist: Warum setzt das Ding bei kurzem drücken nur die IP zurück ?! Und das weiß ich sicher, weil die FW vorher ne andere IP hatte!


Naja, auf jeden Fall schon mal Danke wg. eurer Antworten obwohl ich eig. selber "Schuld" drann war!
Quasi `n typischer Layer 8 Fehler


__
Grüße Kallinger


[edit]
Oh, jetzt hab ich gerade mal den Link geäffnet! Thx, das PDF hab ich dann wohl mit dem Manual gemeint ...
[/edit]
Bitte warten ..
Mitglied: Edi.Pfisterer
22.02.2010 um 14:47 Uhr
Hi!
Ich halte prinzipiell Niemanden für "Ober-Mega-Voll-Blemmblemm"

freut mich, dass es bei dir jetzt läuft! Viel Freude mti dem Teil!!!

lg
edi
Bitte warten ..
Mitglied: Kallinger
22.02.2010 um 17:29 Uhr
Hi @ all...

ich wotte nur noch kurz die Lösung zu dem "Problem" posten:

Das Ding setzt man zurück wenn man 10 sek. auf den "Factory Default" Knopf drückt!
Dann kann man auf die IP: http://192.168.0.1 mit Username: admin und Passwort: password zugreifen ...

Steht auch alles nochmal in dem PDF (siehe oben)!


__
Grüße Kallinger

PS: Beitrag hab ich auf erledig gesetzt
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Netgear VPN Firewall FVS318 anschließen
gelöst Frage von dude94DSL, VDSL6 Kommentare

Hallo, ich habe von meiner Firma einen Netgear VPN Firewall FVS318 bekommen, um eine Verbindung ins Firmennetzwerk aufzubauen. Leider ...

DNS
Netgear JNR3210
gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

LAN, WAN, Wireless
Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch
gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Firewall
Netgear UTM25 - Neuinstallation Betriebssystem
Frage von SmidddiFirewall5 Kommentare

Hallo zusammen, hat jemand bereits Erfahrungen mit der Neuinstallation des Betriebssystems für eine Netgear UTM25 gesammelt? Speziell geht es ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...