Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mail for Exchange (Nokia) und Alice - Probleme bei der Mailsynchronisation

Frage Microsoft Exchange Server

Mitglied: chukp

chukp (Level 1) - Jetzt verbinden

29.09.2009 um 17:17 Uhr, 9264 Aufrufe, 9 Kommentare

Hallo zusammen, nachdem ich jetzt Stunden mit dem Alice-Support verbracht und somit mein Monatsbudget geschmälert habe, kommt hier mein Hilfeschrei an die wirklichen Fachleute!

Wie oben bereits erwähnt bin ich Alice-Kunde und bislang auch immer ganz zufrieden.
Ich nutze seit Monaten "Mail for Exchange" als Anwendung auf meinen beiden Nokia Mobiltelefonen um damit Kalender, Kontakte, Aufgaben stets aktuell zu halten und natürlich auch um E-Mail zu empfangen/versenden!
Leider ist es seit ca. 5 Tagen nicht mehr möglich zu synchronisieren! (betroffen sind beiden Endgeräten (Nokia E51 und Nokia 5800 - Konfiguration wurde nicht angerührt!) Ist also wahrscheinlich Serverseitiges Problem...?

"Naja, kann ja mal passieren" dachte ich mir... "Aber nach 5 Tagen immer noch Probleme???"
Tja, der Support verweist mich immer wieder darauf, dass pop3 und imap-Konto neu einzurichten. Ja, auch nach mehrmaligen Nachfragen kam immer wieder diese Antwort - wir drehten uns im Kreis und uns verblieb nur noch au zu legen.


Ich habe inzwischen folgendes festgestellt:
Kalender, Kontakte und Aufgaben werden problemlos synchronisiert. Sobald ich aber auch Mailsynchronisation auf "Ja" setze (Profil bearbeiten -> E-Mail->E-Mail synchronisieren) so bricht jede Synchronisation ab mit der Fehlermeldung "Fehler in Exchange-Server".
Dieser Vorgang lässt sich beliebig oft reproduzieren!

Verwendete SW-Versionen:
Mail for Exchange -> 2.09.158
Nokia 5800 -> V30.0.011


Hat jemand eine Idee woran das liegen könnte?
Bin auch über Tips bezüglich Umgang/Support bei Alice dankbar...


Gruß
chukp
Mitglied: osterhase09
29.09.2009 um 17:24 Uhr
Nur zum richtigen Verständnis... hast Du einen eigenen Exchange-Server an einem Alice-DSL-Anschluss oder setzt Du die "hosted-Exchange"-Lösung von Alice ein?

Ich benutze mittlerweile zum Synchronisieren meines Nokia E66 und dem Exchange-Server die Software RoadSync, weil diese auch Unterordner im Posteingang verwalten kann...
Bitte warten ..
Mitglied: chukp
29.09.2009 um 17:31 Uhr
Ich nutze den "hosted-Exchange" von Alice!
Wie gesagt, hat ja auch alles bislang problemlos funktioniert!


Danke, die RoadSync-SW kenne ich auch. Bin halt MfE gewohnt und bevorzuge deswegen diese SW!
Bitte warten ..
Mitglied: osterhase09
29.09.2009 um 17:47 Uhr
Ich hatte früher desöfteren Probleme mit Mail for Exchange (nicht, dass jetzt mit Roadsync alles problemlos laufen würde...) aber ich bin um das ein oder andere mal neuinstallieren der Nokia-Applikation nicht herum gekommen. Hast das schonmal probiert?
Bitte warten ..
Mitglied: chukp
29.09.2009 um 18:26 Uhr
Ja, habe auf einem der beiden Telefone bereits neu installiert!
Bitte warten ..
Mitglied: JT
30.09.2009 um 21:05 Uhr
Mal eine andere Frage, was hast du für einen Tarif auf deinem Handy und welchen Anbieter?

Gruß
JT
Bitte warten ..
Mitglied: chukp
30.09.2009 um 23:27 Uhr
Ich glaube nicht, dass dieses eine Rolle spielt!
Bin Mitarbeiter eines Mobilfunkunternehmens und habe einen Mitarbeitertarif - auch hier ist alles i.O.
Bitte warten ..
Mitglied: JT
01.10.2009 um 08:29 Uhr
OK,

Dachte nur an diese sehr beliebte Web and Walk Handy Flat von T-Mobile wo erswt vor ein paar Tagen die VPN POrts gesperrt wurden


Gruß
JT
Bitte warten ..
Mitglied: Netcrash
17.10.2009 um 22:43 Uhr
Hallo osterhase,

ich bin ebenfalls Alice Kunde ich würde gerne auch diese möglichkeit nutzen, zur Zeit muss ich auf einen externen Kostenpflichtigen Zimbra Server zugreifen. Aber wenn dies bei Alice möglich ist könnte ich mir die Zusatzkosten sparen, wo finde ich den die Serverdaten die ich dort brauche?

Gruß

Netcrash
Bitte warten ..
Mitglied: chukp
18.10.2009 um 12:42 Uhr
Tja, was soll ich sagen.
Nach nun gut zwei Wochen "Leben ohne E-Mail Pushfunktion" habe ich das Synchronisieren wieder eingeschaltet und siehe da......ES FUNKTIONIERT WIEDER!!!

Woran es jetzt gelegen hat????
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 kuriose Probleme (7)

Frage von invernesscream zum Thema Exchange Server ...

Exchange Server
gelöst EWS Exchange 2016 Authentifizierungs Probleme

Frage von camelion zum Thema Exchange Server ...

Router & Routing
gelöst Squid Revers Proxy Probleme - Exchange (1)

Frage von theoberlin zum Thema Router & Routing ...

Exchange Server
Exchange 2013 Mail flow recipient matches (1)

Frage von EditorialBagPipe zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...