Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mainboard defekt???

Frage Hardware CPU, RAM, Mainboards

Mitglied: michi2509

michi2509 (Level 1) - Jetzt verbinden

04.10.2005, aktualisiert 16:37 Uhr, 6291 Aufrufe, 8 Kommentare

Rechner startet nicht durch

Hallo!!!
Habe mittlerweile meine Festplatten formatiert und versuche nun verzweifelt neu zu bespielen.
Sobald aber der Installationsbildschirm kommt von XP stellt sich der Rechner aus und fährt wieder hoch.
Dann wieder Setup untersucht die Hardwarekonfiguration usw. und dan wieder klick Rechner aus und fährt wieder hoch.
Bis zum nächsten mal ausstellen.Dabei werden die abstände immer kürzer.Kann es am Mainboard liegen.
Gruß Michael
Mitglied: 16640
04.10.2005 um 12:26 Uhr
Könnte ein Wärmefehler sein - CPU-Lüfter ok und korrekt installiert?


hand/dba
Bitte warten ..
Mitglied: michi2509
04.10.2005 um 12:31 Uhr
Das Gehäuse besitzt 6 Lüfter also an zu viel Hitze kann es meiner meinung nach nicht liegen .
CPU-Lüfter ist Ok und richtig Installiert.
Bitte warten ..
Mitglied: 16640
04.10.2005 um 12:46 Uhr
dann kann es wirklich ein Mainboardfehler sein - die sich verkürzenden Abstände lassen aber doch erheblich darauf schliessen, dass es ein Wärmefehler einer Komponente ist. Wenn Du kannst, tausch mal Karten bzw. nimm die, die nicht gebraucht werden, heraus um das Verhalten in diesem reduzierten Zustand zu prüfen.

Dann ggf. mal eine andere GraKa rein - wenn das alles nichts hilft, wirst Du wohl mal ein anderes Motherboard versuchen müssen.

hand/dba
Bitte warten ..
Mitglied: Schlachter
04.10.2005 um 12:48 Uhr
schau doch mal ins BIOS. Dies gibt auch immer viel Auskunft über mögliche Fehler und vor allem erkennst du da, ob alles richtig zusammengebaut ist. häufig hängt auch nur ein Lüfter am falschen Anschluss. Dass das Mainboard defekt ist glaub ich ncith, dann dürfte gar nichts mehr gehen. Ich denke eher der RAM hat einen Schaden.
Bitte warten ..
Mitglied: amd64
04.10.2005 um 12:58 Uhr
Ich vermute da eher einen Speicher defekt! Solltest du mal prüfen. Wenn du 2 Riegel hast, dann nimm mal einen raus und probier nochmal. Event. dann den 1. wieder rein und den 2. raus.
Bitte warten ..
Mitglied: michi2509
04.10.2005 um 16:06 Uhr
Hallo
So habe Ihn einfach nochmal angeschaltet und XP konnte ich jetzt draufspielen ohne etwas auszuprobieren.Bin mal gespannt wann er jetzt wieder ausfällt.
Ist doch komisch oder???Wenn er länger vom Netz gewesen ist läuft er.
Hat einer einen Tipp was das sein kann!!!
Gruß Michael
Bitte warten ..
Mitglied: michi2509
04.10.2005 um 16:12 Uhr
Was mir jetzt auffällt ist das er länger als sonst braucht um die Symbole in der Taskleiste zu laden.Doch ein Speicher defekt!!!Habe 2 drin.
Bitte warten ..
Mitglied: amd64
04.10.2005 um 16:37 Uhr
Ich tippe immer noch auf Speicher! Probiers aus!
Bitte warten ..
Ähnliche Inhalte
Grafik
gelöst Grafikkarte Defekt?! (2)

Frage von Pat.IT zum Thema Grafik ...

Windows Tools
gelöst MDT Treiber nach Mainboard (12)

Frage von geocast zum Thema Windows Tools ...

Notebook & Zubehör
gelöst Defekte Schrauben entfernen (13)

Frage von honeybee zum Thema Notebook & Zubehör ...

Grafikkarten & Monitore
Monitor defekt?! (5)

Frage von Thor01 zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (31)

Frage von McLion zum Thema Router & Routing ...

Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail (24)

Frage von ahstax zum Thema Visual Studio ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Windows Netzwerk
Netzwerk Neustrukturierung (15)

Frage von IT-Dreamer zum Thema Windows Netzwerk ...