Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Manche Emails bei Exchange 2003 werden nicht verschickt!

Frage Microsoft Exchange Server

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

19.07.2007, aktualisiert 13:46 Uhr, 4618 Aufrufe, 4 Kommentare

Hallo,

ich habe bei einem Kunden ein problem mit einem Exchange Server 2003 unter einem SBS 2003 Server.
Und zwar gehen manche Emails einfach nicht an den Empfänger raus. Das tritt aber nur bei manchen Empfänger auf und nicht bei allen. Die Fehlermeldung ist dann folgende:

Folgende(r) Empfänger kann/können nicht erreicht werden:

test@andros.fr am 19.07.2007 11:59

Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.

<xyz-international.com #5.7.1 smtp;550 5.7.1 Access denied>

Kennt dieses Problem jemand?
Danke für Hilfe!!!
Mitglied: Rafiki
19.07.2007 um 13:01 Uhr
Prüf doch mal ob die IP Adresse von dem Emailserver zufällig auf einer Blacklist steht und deshalb einige Emailserver die Emails nicht annehmen.

http://www.heise.de/netze/tools.shtml
Spam-Listen-Abfrage

Gruß Rafiki
Bitte warten ..
Mitglied: marc-1303
19.07.2007 um 13:21 Uhr
Hallo TK8782

Es kann auch sein, dass einige Mail-Server auf der Empfängerseite keine Mails empfangen, welche direkt ab einem Mail-Server versendet werden, der nicht hinlänglich bekannt ist (selbst wenn Du mit einer fixen IP arbeitest).
In diesem Fall solltest Du versuchen, diese Mails über den Smarthost des entsprechenden Providers zu senden.

Gruss
Marc
Bitte warten ..
Mitglied: TK8782
19.07.2007 um 13:22 Uhr
Wie kann ich das einrichten, dass die Emails des Exchanges über den Smarthost des Providers gehen? Wie kriege ich den Smarthost des Provider raus?
Danke für Info!
Bitte warten ..
Mitglied: marc-1303
19.07.2007 um 13:46 Uhr
Hallo TK8782

Den Smarthost des Providers erfährst Du z.B. im Vertrag oder mit einem kurzen Anruf bei demselben.
In der Regel smtp.provider.de oder mail.provider.de.

Am einfachsten ist es wohl, wenn Du zum Testen sämtliche Mails über den Smarthost routest. Wenn das Problem dann immer noch besteht liege ich falsch. Andernfalls kannst Du Dir dann immer noch überlegen, den ganzen Mailverkehr über den Smarthost zu routen oder nur Mails, welche an einzelne Domains gesendet werden (jene, die bis jetzt in der Warteschlange hängen geblieben sind).

Einrichten wie folgt:
Exchange-Server System-Manager
Administrative Gruppen
x-te administrative Gruppe
Routinggruppen
Connectors
Hier beim entsprechenden Connector Eigenschaften wählen, und im Register Allgemein
Den Toggle wählen "Gesamte Mail über diesen Connector an den Smarthost weiterleiten"
Im frei werdenden Feld den entsprechenden Smarthost eintragen.

*
NACHTRAG: Evtl. muss Du noch den Exchange-Dienst und alle assoziierten neu starten.
Bin ich mir nicht sicher....
*

Voila.

Gruss
Marc
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 dynamische Verteilergruppe verschickt keine Emails (5)

Frage von blackhawk17 zum Thema Exchange Server ...

Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Exchange Server
Exchange, Funktions Email Adressen, wie löst ihr das? (1)

Frage von muLio zum Thema Exchange Server ...

Exchange Server
Exchange 2013 - Primäre eMail Adresse ändern (7)

Frage von staybb zum Thema Exchange Server ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (21)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Windows Server
gelöst WSUS Updates auf iSCSI speichern (10)

Frage von lcer00 zum Thema Windows Server ...