Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Manche Emails bei Exchange 2003 werden nicht verschickt!

Frage Microsoft Exchange Server

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

19.07.2007, aktualisiert 13:46 Uhr, 4557 Aufrufe, 4 Kommentare

Hallo,

ich habe bei einem Kunden ein problem mit einem Exchange Server 2003 unter einem SBS 2003 Server.
Und zwar gehen manche Emails einfach nicht an den Empfänger raus. Das tritt aber nur bei manchen Empfänger auf und nicht bei allen. Die Fehlermeldung ist dann folgende:

Folgende(r) Empfänger kann/können nicht erreicht werden:

test@andros.fr am 19.07.2007 11:59

Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.

<xyz-international.com #5.7.1 smtp;550 5.7.1 Access denied>

Kennt dieses Problem jemand?
Danke für Hilfe!!!
Mitglied: Rafiki
19.07.2007 um 13:01 Uhr
Prüf doch mal ob die IP Adresse von dem Emailserver zufällig auf einer Blacklist steht und deshalb einige Emailserver die Emails nicht annehmen.

http://www.heise.de/netze/tools.shtml
Spam-Listen-Abfrage

Gruß Rafiki
Bitte warten ..
Mitglied: marc-1303
19.07.2007 um 13:21 Uhr
Hallo TK8782

Es kann auch sein, dass einige Mail-Server auf der Empfängerseite keine Mails empfangen, welche direkt ab einem Mail-Server versendet werden, der nicht hinlänglich bekannt ist (selbst wenn Du mit einer fixen IP arbeitest).
In diesem Fall solltest Du versuchen, diese Mails über den Smarthost des entsprechenden Providers zu senden.

Gruss
Marc
Bitte warten ..
Mitglied: TK8782
19.07.2007 um 13:22 Uhr
Wie kann ich das einrichten, dass die Emails des Exchanges über den Smarthost des Providers gehen? Wie kriege ich den Smarthost des Provider raus?
Danke für Info!
Bitte warten ..
Mitglied: marc-1303
19.07.2007 um 13:46 Uhr
Hallo TK8782

Den Smarthost des Providers erfährst Du z.B. im Vertrag oder mit einem kurzen Anruf bei demselben.
In der Regel smtp.provider.de oder mail.provider.de.

Am einfachsten ist es wohl, wenn Du zum Testen sämtliche Mails über den Smarthost routest. Wenn das Problem dann immer noch besteht liege ich falsch. Andernfalls kannst Du Dir dann immer noch überlegen, den ganzen Mailverkehr über den Smarthost zu routen oder nur Mails, welche an einzelne Domains gesendet werden (jene, die bis jetzt in der Warteschlange hängen geblieben sind).

Einrichten wie folgt:
Exchange-Server System-Manager
Administrative Gruppen
x-te administrative Gruppe
Routinggruppen
Connectors
Hier beim entsprechenden Connector Eigenschaften wählen, und im Register Allgemein
Den Toggle wählen "Gesamte Mail über diesen Connector an den Smarthost weiterleiten"
Im frei werdenden Feld den entsprechenden Smarthost eintragen.

*
NACHTRAG: Evtl. muss Du noch den Exchange-Dienst und alle assoziierten neu starten.
Bin ich mir nicht sicher....
*

Voila.

Gruss
Marc
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Exchange Server
Office 2013 oder 2016 mit Exchange 2003 (2)

Frage von uridium69 zum Thema Exchange Server ...

Exchange Server
Exchange 2003 für Experimente noch nutzbar? (14)

Frage von pelzfrucht zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...