Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Maxtor SATA 200GB bootet nicht mit winxp pro

Frage Hardware Festplatten, SSD, Raid

Mitglied: Katweazel

Katweazel (Level 1) - Jetzt verbinden

16.11.2005, aktualisiert 28.11.2005, 8175 Aufrufe, 4 Kommentare

(liegts vielleicht am nforce 4 ultra? )

hallo nette gemeinde (bin faul heut deswegen alles klein ),

mein system:
athlon 64 3500+ (venice) 939
msi k8n neo 4 platinum (nforce 4 ultra)
gecube x850 pro @535/545 (pcie)
1,5gb ram 3x 512 mb infineon
super silent 550 watt
1.momentane sys. festplatte seagate 80gb (ata)
2.maxtor 6L200S0

mein problem :
vor ca. einer woche habe ich mir die festplatte(maxtor sata,das o.g.board,cpu,graka) gekauft(meine erste sata-festplatte).möchte gern auf die maxtor festplatte das system laufen lassen. doch wenn ich die ide/ata 80gb festplatte abklemme und nur die sata-festplatte dran habe, kann ich zwar ohne probleme windows xp professional installieren, jedoch nach dem installieren des ersten treibers (nforce 4 ultra) bootet das system nicht mehr.
sobald das windows-logo kommt, bleibt er da hängen.
habe im bios nachgeschaut, wüsste aber nicht was ich da umstellen soll damit es funktioniert.
habe dann beim booten f8 gedrückt und im abgesicherten modus probiert, da bootet er komischerweise.
habe jetzt das system wieder auf die 80ger ide/ata platte drauf und die maxtor (partitioniert) für daten.
gestern hat sich auf einer partition (maxtor-festplatte) ein ordner mit daten verabschiedet.konnte nicht mehr in den ordner hinein (zugriff wurde verweigert). löschen konnte ich ihn auch nicht, also habe ich den rest daten woanders hin kopiert und dann unter windows die partition formatiert.
meine frage ist jetzt ob es vielleicht probleme gibt mit nforce4 ultra und maxtor (sata) festplatten gibt, oder ob die festplatte kaputt ist, dann muss ich sie schnellstens untauschen.
habe schon das ganze internet abgesucht nach einer lösung oder ein tool womit ich die festplatte überprüfen kann.
so wie ich das verstanden habe ist das tool von maxtor -powermax- für platten die am am nforce4/ultra chipsatz hängen nicht geeignet !??!
habe hier im forum auch schon viel gelesen/gesucht aber keine wirkliche hilfe gefunden.
ich hoffe ihr könnt einem neuling in diesem forum ein bisschen helfen......
wäre euch wirklich sehr dankbar

freundliche grüße aus dem münsterland ;)
Katweazel
Mitglied: Borstel
17.11.2005 um 11:52 Uhr
Hallo du hast ein großen Fehler gemacht "MAXTOR" Junge wieso Maxtor, das dauert kein halbes Jahr dann ist die gestorben etweder hitztot oder irgendetwas anderes, versprochen. naja egal empfehlung Seagate.

geh mal bitte ins Bios > Drivers > Sata Operation

nun vermute ich mal das bei dir RAID Autodetect / AHCI aktive ist, deaktive das und aktiviere RAID Autodetect / ATA. das wäre so meine idee

nimm´s mit der Maxtor nicht so übel, aber es war ein griff ins klo

bei weiteren fragen einfach mailen
Bitte warten ..
Mitglied: tempoedv
21.11.2005 um 08:12 Uhr
Meine Erfahrungen mit Festplatten sehen nach einigen Jahren anders aus.
Festplatten sterben den Hitzetod nur bei unsachgemässem Einbau und (oder) schlechter Kühlung.
Ich benutze fast ausschliesslich für den Dauerbetrieb MAXTOR und EXCELSTOR.
Die einzigen Platten die mir je aufgrund Hitze kaputt gegangen sind ist eine Quantum SCSI mit 4,3GB 7200 U/Min und zwei IBM 18GB mit 10000 U/Min. Bei den IBMs war der Grund schlechte Kühlung bzw. keine Kühlung, und sie Quantum hatte einen massiven Lagerschaden, weil sie über Jahre in einem RAS-Server ohne Unterbrechung lief. Ich denke sie hatte wirklich ihren Dienst getan.
Es gibt nur eine MAXTOR, die sich anschickt einen Lagerschaden zu bekommen und dass ist eine meiner ersten über 8GB Kapazität. Das ist meine 10GB Platte, die ich seit 1997 betreibe.
Ein leichtes "sirren" deutet sich an und läutet damit den Untergang ein.
Ich habe einige andere Platten, z.B. Fujitsu, IBM, WD nach kürzerer Zeit aufgeben sehen.
Ich betreibe eine kleine Computerfirma und sehe daher viele Computer und ich habe vorher bei einem Dienstleister gearbeitet und auch dort viele Systeme gesehen und betreut.
Die größten Katastrophen kann ich mit Seagate, Fujitsu und Western Digital bezeichnen.
Für eine lange Lebenszeit garantieren eine gute Kühlung, richtiger Einbau und auch die richtige Nutzung des Rechners.
Öfteres einschalten und auschalten belastet zusätzlich die mechanik und das strukturelle Gefüge der Platte durch ständiges aufheizen und abkühlen.

Dies spiegelt natürlich nur meine persönlichen Erfahrungen wieder und kann bei jedem anders sein. Ich würde mir jedenfalls keine Fujitsu, keine WD und auch keine Seagate mehr kaufen.

Beim Einbau sollte man auf die Luftzirkulation im Gehäuse achten, beim Einbau mehrerer Platten auf den Abstand achten, nötigenfalls die Platten zusätzlich kühlen mit einem Lüfter im Laufwerksschacht, oder direkt mit einem Lüfter unter der Platte.
Kabel mit Kabelbindern bündeln und aus dem Luftstrom nehmen.
Richtige PC-Gehäuse für das jeweilige System auswählen.
Netzteile richtig dimensionieren.
Aktive Komponenten im Gehäuse richtig kühlen.

Mit freundlichen Grüßen
Tommes
Bitte warten ..
Mitglied: maddog
28.11.2005 um 12:25 Uhr
Was hatt 'n das mit seinem Problem zutun?

Egal, ich denke es liegt nicht an der Festplatte (hab auch so eine) da ich so ein ähnliches Problem mit einer IDE HDD hatte. Die hatte ich an einem Raidcontroller und als der nicht korrekt installiert wurde kam der Windowsstart und als er anfangenwollte zu laden hing es einfach. Ich denke das es was mit deinem Chipsatz und dem Treiber zutun hat. Wenn du eine andere S-ATA Platte dran machen würdest denke ich, passiert dasselbe.
Bitte warten ..
Mitglied: Katweazel
28.11.2005 um 16:47 Uhr
Habe den neuesten Nforce 4 Ultra Treiber drauf, und im Daten-Betrieb läuft sie ja (bis auf den einen Ordner-Crash) bisher.
Gekühlt ist mein Chieftek-Gehäuse mehr als genug, 4 Gehäuse-Lüfter und 1 Festplatten Lüfter.
Hat keiner ähnliche Erfahrungen mit einer S-Ata Festplatte ? Laufen eure alle ohne Probleme ????
Gruß Katweazel
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Hardware
Banana Pi M2 Ultra: Bastelrechner bietet native SATA-Unterstützung

Link von runasservice zum Thema Hardware ...

Festplatten, SSD, Raid
gelöst RAID 1 SATA durch SAS HDDs tauschen (8)

Frage von oce zum Thema Festplatten, SSD, Raid ...

CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...