Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

microsft server 2003 basisordner problem

Frage Microsoft Windows Server

Mitglied: maddin26

maddin26 (Level 1) - Jetzt verbinden

12.10.2005, aktualisiert 13.10.2005, 6626 Aufrufe, 6 Kommentare

hi

bin neu hier und ein anfänger was server angeht. ich habe das problem, wenn ich einen basisordner für einen user anlegen will, kommt immer der fehler wie er im bild zu sehen ist. lege ich keinen an funktioniert es. aber wenn ich mich dann mit dem user anmelden will, findet er das servergespeicherte profil nicht und legt ein temporäres profil an oder nimmt das lokale profil(wenn eins da ist). wie bekomme ich das weg??? hab mich jetzt schon drei tage dämlich gesucht.

<img src='/images/articles/f82dc16422235c1a58478b164cef21bb-basisordnerPROB.gif' align='default' hspace='0' vspace='0' border='0'>

mfg
maddin
Mitglied: HK-Morpheus
12.10.2005 um 14:31 Uhr
Eine Frage hast Du schon die Ordner erstellt und freigegeben?

Denn der Basisordner wird sofort erstellt nachdem auf OK / Übernehmen geklickt wird.
Bitte warten ..
Mitglied: maddin26
12.10.2005 um 14:41 Uhr
ja hab ich . testuser hat auf die ordner vollzugriff. der fehler kommt trozdem.
Bitte warten ..
Mitglied: HK-Morpheus
12.10.2005 um 14:55 Uhr
1. Kommst Du über \\server\user$ auf den Ordner?
2. Was für NTFS Rechte / Freigabe Rechte hat der User auf den Ordner \\server\user$
Bitte warten ..
Mitglied: gemini
12.10.2005 um 15:25 Uhr
Nimms mir nicht übel dass ich eine solche Frage stelle aber heißt der Server wirklich "server"?

Weiters:
Das Verzeichnis \\server\profile$\testuser darf | soll NICHT existieren.
Das Verzeichnis \\server\user$\testuser MUSS existieren.
Die Freigaben MÜSSEN auf profile$ und user$ lauten und die Rechte (Freigabe und Dateisystem) müssen so gesetzt sein, dass testuser darauf ändern darf.
Bitte warten ..
Mitglied: meto
12.10.2005 um 19:54 Uhr
Also ich schließ mich da gemini an. Entweder der Server hat einen anderen Namen oder der Server hat eventuell ein DNS Problem.

Ich würde auch erst mal versuchen, ob die Freigabe existier. \\server\user$ und \\server\profile$
am Server als Admin und am Client aufrufen.

Eventuell steht auch irgendeine Berechtigung auf Verweigern. Verweigern gewinnt immer. Egal was wodurch erlaubt wird.

Gruß
meto
Bitte warten ..
Mitglied: maddin26
13.10.2005 um 15:00 Uhr
so hab alles mal nachgeschaut und muß wohl zugeben, dass ich ein kleiner idiot bin .
beim installieren des servers und anheben zu einem domänen-controller muß ich wohl irgendwie die namen der domäne mit dem servernamen in meinem kopf vertauscht haben. der server heißt natürlich nicht "server" sondern "maddin-v7orchro". jetzt läuft natürlich auch alles .
danke für deine frage gemini und ich nehme dir die ganz sicher nicht übel.
trotzdem danke an euch alle das ihr euch für mich den kopf zerbrochen habt. hab wohl den wald vor lauter bäumen nicht gesehen. naja aller anfang ist schwer!!!

mfg
maddin
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Domäne: Rechteproblem bei Basisordnern und Profilpfaden (1)

Frage von PWiesen zum Thema Windows Netzwerk ...

Windows Userverwaltung
gelöst Was bewirkt es genau wenn ich in der AD sage, Basisordner auf dem Fileserver? (4)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows Userverwaltung
gelöst Active Directory: Basisordner automatisch füllen lassen? (5)

Frage von Rene12345 zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...