Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Microsoft UAA Treiber Problem SP3

Frage Microsoft Windows Installation

Mitglied: padward

padward (Level 1) - Jetzt verbinden

10.07.2008, aktualisiert 11.07.2008, 10197 Aufrufe, 2 Kommentare

Hallo,

habe heute einen neuen PC aufgesetz Mainboard: ASRock 4Core1333-GLAN/M, Betriebssystem : Windows XP Prof. SP3. Mein Problem ist, das sich die Soundtreiber nicht ordentlich installieren lassen. Der Microsoft UAA bleibt im Manager immer mit einen Ausrufezeichen versehen ??? Habe auch noch keinen Patch fü SP3 Gefunden, Upgrade auf SP2 ???


Danke


Gruß
Mitglied: Silberloewe
11.07.2008 um 06:58 Uhr
Hallo,

das Problem hatte ich vor 2 Wochen auch. Supersoundchip, aber nichts für SP3. Da ich aber keine Lust mehr auf eine Neuinstallation hatte, haben wir halt für 5 € über Ebay eine einfache Soundkarte gekauft. Also ich kann nur empfehlen, das SP3 nicht zu installieren, kannst du beim Update für die Zukunft ausblenden.
Bitte warten ..
Mitglied: padward
11.07.2008 um 13:05 Uhr
ok, ich setze das teil jetzt neu auf mit sp2
Bitte warten ..
Ähnliche Inhalte
Rechtliche Fragen
gelöst Microsoftkonto wurde gehackt - Liegt das Problem direkt bei Microsoft? (7)

Frage von Stefan007 zum Thema Rechtliche Fragen ...

Server-Hardware
gelöst Fehlende Treiber! (11)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Windows Server
gelöst Zebra Treiber für provisionierte Umgebung (8)

Frage von Hoerti zum Thema Windows Server ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(5)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(3)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Windows 7
Abbruch bei Brennvorgang (19)

Frage von Simulant zum Thema Windows 7 ...

Router & Routing
Externe IP von innen erreichbar machen (16)

Frage von Windows10Gegner zum Thema Router & Routing ...

Firewall
WIndows 7 RDP Massen Angriff (14)

Frage von Motte990 zum Thema Firewall ...