Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Monitor bleibt schwarz ... erstmal

Frage Hardware

Mitglied: PeteSahad

PeteSahad (Level 1) - Jetzt verbinden

28.10.2008, aktualisiert 09:20 Uhr, 5270 Aufrufe, 3 Kommentare

Hallo,
ich hab da mal wieder nen komisches Problem. Ich habe mit nen neuen Rechner gekauft mit folgenden Daten:

Betriebsystem: Windows XP Professional x64 Edition
Produkt Typ: Unknown
Service Pack: Service Pack 2
Version Type: Multiprocessor Free
Version: 5.2.3790
Product ID: 000000-000-0000000-00000
Product Key: 00000-00000-00000-00000-00000
Registrierter Anwender: Mein Name
Registrierte Firma:
DirectX: Version 4.09.00.0904
ODBC Engine: Version 3.526.3959.0 (srv03_sp2_rtm.070216-1710)
BDE Engine: Version
ADO Engine: Version 2.82.3959.0 (srv03_sp2_rtm.070216-1710)
DAO Engine: Version
OpenGL Engine: Version 5.2.3790.3959 (srv03_sp2_rtm.070216-1710)
Internet Explorer: Version 7.0.5730.13 (0)
Microsoft .NET: Version
Microsoft MSI: Version 3.1.4000.4042
--->
PC Type: GA-MA78G-DS3H
PC Modell: GA-MA78G-DS3H
PC Hersteller: Gigabyte Technology Co., Ltd.
PC Seriennummer:
PC Bios: F3 Award Software International, Inc. 04/18/2008
PC Mainboard: Gigabyte Technology Co., Ltd. GA-MA78G-DS3H
--->
Prozessor: Advanced Micro Devices
AMD Athlon(tm) Dual Core Processor 4850e
64
(90 nm)
Brand: 0
Serial: 0006-0FB2-178B-FFFF-0000-0000
Socket: Socket M2 ,Socket 754
Voltage: 1,1 Volt
External Frequency: 200 MHz
Frequency: 2566 MHz
Bios Frequency: 2500 MHz
--->

Jetzt zu meinem Problem.
Und zwar verhält sich mein Rechner beim starten folgendermaßen:
- Ich starte den PC, Bildschirm ist im Standby-Modus, bleibt aber schwarz
- Ich drüke den Reset-Knopf, Bildschirm geht an, kommt bis zum Windows Ladebalken und bleibt dann hängen
- Ich drücke den Reset-Knopf erneut, Rechner fährt hoch, läuft ca. 5 min und friert dann komplett ein.
- Ich drücke nochmals den Reset-Knopf und dann läuft er. Wenn dann der Bildschirmschoner an geht, friert er aber wieder ein.

An was kann das liegen? Kabel hab ich schon getauscht, und am Monitor liegts auch nicht.

Danke und Gruß
Pete

Edit: jetzt gerade ca. 10 sek nachdem ich den Beitrag verfasst habe ging der Rechner aus und fuhr neu hoch.
Mitglied: aqui
28.10.2008 um 09:09 Uhr
Hast du die aktuellsten Chipsatz Treiber des Mainboards eingespielt für die x64er Version ??

http://www.gigabyte.de/Support/Motherboard/Driver_Model.aspx?ModelName= ...

Ggf. solltest du die BIOS Version updaten wenn sie älter ist:

http://www.gigabyte.de/Support/Motherboard/BIOS_Model.aspx?ModelName=GA ...

Leider versäumst du es auch uns mitzuteilen ob du eine Grafikkarte in dem Rechner hast und welcher Hersteller und ob du dort auch die aktuellsten Treiber für die x64er Version eingespielt hast

Das solltest du ebenfalls machen. Aktuelle Treiber bekommst du auf der NVIDIA oder der ATI Homepage !


Hilft das alles nicht hast du vermutlichen einen Hardware Defekt und dann ist das ein Fall für den Umtausch.
Bitte warten ..
Mitglied: FISI-Azubi2010
28.10.2008 um 09:11 Uhr
Hallo Pete,

das sieht definitiv nach einem Hardwareproblem aus. Wenn auf den Rechner noch Garantie ist würde ich sie in Anspruch nehmen
Bitte warten ..
Mitglied: PeteSahad
28.10.2008 um 09:20 Uhr
@aqui: Ja, eine Grafikkarte ist im Rechner Die neuesten Treiber sollten drauf sein. Werde aber nochmal schauen.

@Fisi: Garantie hat die Kiste noch. Wollte nur mal anfragen ob hier zufällig jemand schon ne Lösung hat bevor ich durch die halbe Welt fahre. Hab leider keinen Arlt direkt in der Nähe.

Danke für die Hilfe.
Pete
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
gelöst Monitor geräusche bei Schwarz und Weiss Bildern (6)

Frage von CamperGuy zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
Bei Dualmonitor Betrieb bleibt ein Bildschirm schwarz im Bootvorgang (2)

Frage von winIT3264 zum Thema Grafikkarten & Monitore ...

Windows 10
gelöst Anmeldebildschirm bleibt öfter schwarz trotz gestartetem PC (5)

Frage von Thor01 zum Thema Windows 10 ...

Notebook & Zubehör
gelöst HP Probook 4525s schwarzer Monitor (13)

Frage von Florian8790 zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (21)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Windows Server
gelöst WSUS Updates auf iSCSI speichern (10)

Frage von lcer00 zum Thema Windows Server ...