Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mp3 Dateien lassen sich nicht abspielen

Frage Multimedia Audio

Mitglied: freakms

freakms (Level 1) - Jetzt verbinden

17.05.2012 um 11:43 Uhr, 9768 Aufrufe, 9 Kommentare

Hallo Liebe com,

hoffe ich bin hier richtig!

Habe folgendes Problem:

Ich habe einen Musik Ordner in dem Abertausende MP3's drin sind. Unteranderem auch einen Ordner "Tanzmusik". Und von einem auf den anderen Tag, konnte ich alle Titel aus diesem Ordner nicht mehr abspielen.

Mir wird der Dateiname und die Endung angezeigt, mp3 alles gut. Allerdings kann ich auch nichts ändern wenn ich die Eigenschaften bearbeiten möchte. Die Dateien sind normal groß und ich hab sie nicht geändert. Es wird angezeigt beispielsweise 4,56mb aber trotzdem 0 Byte, 0 Khz etc.

Kann sie auch nirgends mehr abspielen, weder aufm laptop, noch in diversen Clients oder aufm Handy.

Habt ihr ne Idee?

Danke im Vorraus
Mitglied: brammer
17.05.2012 um 12:01 Uhr
Hallo,

hast du die mp3s jemals abspielen können?
Ist die Quelle von der du die Dateien hast vertrauenswürdig?

brammer
Bitte warten ..
Mitglied: NetWolf
17.05.2012 um 15:47 Uhr
Moin Moin,

da es sich nur um einen Ordner handelt, gehe ich davon aus, dass alle anderen Ordner / Dateien in Ordnung sind?
Leider schreibst du nichts über das Betriebssystem, den Speicherort und den letzten Anti-Virus-Scan.

Womit lässt du dir die Dateiinfo anzeigen?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: freakms
18.05.2012 um 08:38 Uhr
Also,

die Quelle ist vertrauenswürdig und ich konnte sie auch schonmal alle abspielen.

Anzeigen lasse ich mir die Dateiinfo einmal über die normalen Dateieigenschaften, so wie Aimp, Mediamonkey und Mp3Tag. Deckt sich alles^^

Mein System ist folgendes:

Windows 7 Professional 64 Bit
16 Gb DDR3 Ram
1 x Seagate 640
1x Western Digital 320 Gig
Amd Bulldozer FX6100
Mein Ordner Musik liegt auf der 640er und wird Synchronisiert mit meinem Nas.

Aber die Snychronisierung war auch schon zu dem Zeitpunkt da als es noch funktioniert hat. Habe was gelesen von ID3 Tags entfernen, deshalb hab ich mir mp3tag runtergeladen. hat aber auch net funktioniert.
Bitte warten ..
Mitglied: NetWolf
18.05.2012 um 11:34 Uhr
Moin Moin,

d.h. die Dateien auf der NAS sind alle in Ordnung?
Probleme mit der Synchronisierung gab es keine? z.B. Speicherplatzprobleme?

MP3 Tags sind nur zusätzliche Informationen und haben keinen Einfluss auf das Abspielen.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: freakms
18.05.2012 um 11:54 Uhr
Zitat von NetWolf:
Moin Moin,

d.h. die Dateien auf der NAS sind alle in Ordnung?
Probleme mit der Synchronisierung gab es keine? z.B. Speicherplatzprobleme?

MP3 Tags sind nur zusätzliche Informationen und haben keinen Einfluss auf das Abspielen.

Grüße aus Rostock
Wolfgang
(Netwolf)


Aloha,

ja die Dateien sind alle in Ordnung (Nas und Festplatte sind Synchronisiert also an beiden Orten sind die gleichen Dateien). Nein bei nem Nas von 4 TB gabs keine Problem^^ auch auf der Festplatte sind noch genügend Gig frei um das ink. Backup weiterführen zu können.

Ich weiß halt nicht woran das liegen kann, weil es eben mal funktioniert hat. Aufm Nas so wie auf der HDD
Bitte warten ..
Mitglied: NetWolf
18.05.2012 um 15:03 Uhr
Moin Moin,

wenn es wieder geht ist es doch gut.

Gründe für das nicht funktionieren gibt es tausende. Virus, Codec oder Programm zum Abspielen hat ne Macke ...usw.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: freakms
19.05.2012 um 00:25 Uhr
mnee so wars net gemeint, es gab bei 4tb kein speicherproblem^^

Codec und so kann ich mir auch nicht vorstellen. Wie gesagt, lief ja bereits, werd aber aus noch anderen Gründen mein System mal neu machen. Ma gucken...wobei es aufm laptop halt auch net läuft. Kann das was mit irgendwelchen Rechten oder Kopierschutz zu tun haben der ausm inet aktualisiert wurde oder so?
Bitte warten ..
Mitglied: 60730
19.05.2012 um 13:30 Uhr
Moin,

Zitat von NetWolf:
Moin Moin,

wenn es wieder geht ist es doch gut.

Gründe für das nicht funktionieren gibt es tausende.
@ Wolf,

in dem Fall wohl eher nur einen....
Bitte warten ..
Mitglied: freakms
19.05.2012 um 14:26 Uhr
Zitat von 60730:
Moin,

> Zitat von NetWolf:
> ----
> Moin Moin,
>
> wenn es wieder geht ist es doch gut.
>
> Gründe für das nicht funktionieren gibt es tausende.
@ Wolf,

in dem Fall wohl eher nur [http://www.administrator.de/forum/Kopierprobleme-beim-Kopieren-vom-NAS-auf-Windows-183996.html
einen]....


schnall ich grad nicht, war mein alter Post. Aber das Kopierproblem lag wie ich es beschrieben habe doch am arbeitsspeicher meines pc's ;)
Bitte warten ..
Ähnliche Inhalte
Windows Mobile
gelöst Klingelton mit einem MP3 einrichten (1)

Frage von michael1306 zum Thema Windows Mobile ...

Microsoft Office
PowerPoint 2013 kann eingebettetes Video nicht abspielen (10)

Frage von winIT3264 zum Thema Microsoft Office ...

Video & Streaming
gelöst W264 Abspielen aber wie? (3)

Frage von Edaseins zum Thema Video & Streaming ...

Microsoft
gelöst Win 10 Edu N - Thumbnail bei MP3 anzeigen (4)

Frage von Richard97 zum Thema Microsoft ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...