Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MSI - fehlerhafte Konfiguration?

Frage Microsoft

Mitglied: redmercury2006

redmercury2006 (Level 1) - Jetzt verbinden

16.05.2005, aktualisiert 17.10.2012, 8846 Aufrufe, 21 Kommentare

hallo,


ich habe neuerdings ein kleineres problem mit meinem windows installer. jedes mal, wenn ich in begriff ein msi paket zu installieren bin, beendet das setup mit der fehlermeldung, dass auf die temporärer datei (ordner meist unter dokumente und einstellungen...) nicht zugreifen kann.

als grund dazu wird höchstwahrscheinlich meine "nicht richtig konfigurierte" windows xp installation sein, denn nach windows crash hab ich den alten Dokumente und Einstellungen ordner komplett übernommen.


gibt es nun eine möglichkeit, das temporär-verzeichnis des MSIs zu bestimmen? an den path variablen des systems liegt es nicht, dies habe ich bereits überprüft....

gibt es ggf. eine funktion um den MSI neu zu installieren? das update auf version 2.0 der windows-homepage is lediglich für nt4.0 und 2000 system ausgelegt, auf xp-rechnern verweigert es den betrieb.


vielleicht hat bereits jemand damit erfahrungen gesammelt... bitte helft mir ;D


viele grüße


flo
Mitglied: redmercury2006
16.05.2005 um 15:04 Uhr
hallo udo,

erstmal danke für den tip, hab "installer" nachträglich installiert, allerdings brachte es keinen erfolg.


folgender fehler tritt auf, wenn ich msi installationen ausführen will:

"Error reading from file C:\Dokumente und Einstellungen\NAME.FLOSPC\Lokale Einstellungen\Temp\ae15461\setup.msi. Verify that the file exists and that you can access it."


ich habs "verified", die datei befindet sich in genau diesem verzeichnis. ebenfalls hab ich zugang zu diesem ordner...


gibt es evtl einen eigenen benutzer für den msi installer oder etwas in dieser art? wenn das mal jemand überprüfen könnte, bin schon halb verzweifelt...

viele grüße


flo
Bitte warten ..
Mitglied: gooogix
16.05.2005 um 16:22 Uhr
Es gibt einen Installerservice, aber ich denke mal, wenn der nicht laufen würde, käme eine andere Fehlermeldung.

Sorry kenne mich mit dem nicht so gut aus.
Bitte warten ..
Mitglied: 11078
16.05.2005, aktualisiert 17.10.2012
Hallo,

folgender fehler tritt auf, wenn ich msi
installationen ausführen will:

"Error reading from file C:\Dokumente
und Einstellungen\NAME.FLOSPC\Lokale
Einstellungen\Temp\ae15461\setup.msi. Verify
that the file exists and that you can access
it."

Das ist jetzt zwar nur eine sehr vage Vermutung, aber: Heißt Dein
Benutzerprofil wirklich "NAME.FLOSPC", also nach dem Nutzernamen ein Punkt und
dann der Name Deines PC?

Wenn ja, dann liegt Dein Problem nicht am Windows-Installer sondern an einem
zerschossenen Benutzreprofil. Genauer gesagt kann es passieren, dass durch Crash oder anderes ein Benutzerprofil nicht richtig "entladen" wird und deshalb nicht richtig zugänglich ist...

Ich hatte dazu mal was gefunden:
http://www.administrator.de/forum/profile-namens-benutzername.001-%3f-1 ...

Ob es daran iegt, ist einfach zu testen: Leg mal einen neuen Benutzer an und versuche unter diesem dann, das MSI-Paket zu installieren. Kommt der Fehler dann auch?



TIM
Bitte warten ..
Mitglied: pc-pure
16.05.2005 um 17:52 Uhr
Hallo,

das ist ne Profilgeschichte.

Kannst du mir mal erklären welche Art Crash du hattest und was du dann gemacht hast?
Bitte warten ..
Mitglied: redmercury2006
18.05.2005 um 12:11 Uhr
Jo, ich weiß wohl, dass es eine Profilgeschichte ist... nunja ->


ich hab einmal komplett windows xp neuinstalliert, allerdings die userdaten da noch nich gelöscht. windows hat daraufhin neue profile angelegt mit .FLOSPC (name des pcs halt)...

tjo, daraufhin hab ich dann ein wenig die daten aus den alten ordnern in die neuen kopiert... pc läuft einwandfrei. allerdings der installer nicht. und das is auch wirklich das einzige prob...

hoffe jemand hat ne ahnung, wie ich das system rette ;D
Bitte warten ..
Mitglied: 11078
18.05.2005 um 12:29 Uhr
Hast Du schon mal ausprobiert (s.o.), einen neuen Benutzer anzulegen und es mit dem zu probieren?
Es kann nämlich sein, dass es nötig wird, Deinen aktuellen Benutzer mal ganz zu löschen (auch die bisherigen Profilordner) und neu anzulegen.

Es ist schon fehlerhaft, dass Windows einen neuen Profilordner anlegt, der ".Computername" beinhaltet. Verstehe mich richtig: Das allein ist schon ein Fehler und das Profil ist dann schon nicht mehr in Ordnung! Folgefehler inbegrifen...

Es passiert bei XP manchmal, dass Teile des Profilverzeichnisses nicht mehr beschreibbar sind, weil Ordner und Dateien noch als Handles geöffnet sind...und dann kann es zu solchen Fehlern kommen. Die handles bleiben auch über Neustart, etc. hinaus geöffnet.


TIM
Bitte warten ..
Mitglied: pc-pure
18.05.2005 um 16:31 Uhr
@11078:

Da hat wohl wieder jemand null Ahnung!
Dies ist ne reine Windows-Umgebung, kein Novell dabei.
AUsserdem, wenn Novell-Clients Probleme haben, bereits angelegte User zu erkennen, dann tuts mir leid um Novell,
Aber zum Thema hier:


Es ist kein Fehler, wenn das Profilverzeichnis den mit Punkt abgetrennten Rechnernamen beinhaltet, das ist normal!

Das passiert, wenn:

ein neuer User angelegt wird

UND

ein Ordner, der den Usernamen trägt im Profilverzeichnis bereits vorhanden ist.

Sollte ein Ordner bestehen, der den Rechnernamen beinhaltet, so wird ein .000, .001, .002 u.s.w. angehängt.

Völlig normales und durchaus auch sinnvolles Verhalten von Windows-Systemen.

Das Problem, welches hier auftritt, ist, dass im Nachhinein Profilinhalte kopiert wurden.

Wenn spezielle Bestandteile aus den Einstellungen und/oder den Anwendungsdaten kopiert wurden, versuchen betroffene Programme ihren Auftrag unter dem Namen (der SID) des Users auszuführen, von dem die Daten rüberkopiert wurden.

Ein Beispiel:

Betroffen ist Outlook:
Auftrag: Öffnen einer .pst-Datei
Profilordner angemeldeter user: name.pc
Profilordner, aus dem kopiert wurde: name

Durch Vorgehen wie hier in der Problemstellung geschildert passiert folgendes:

Outlook will an die .pst und authentifiziert sich mit: hallo, hier ist name (SID alt) und ich habe Zugriff auf alles, was im Profil name ist.

SO sollte es aussehen:

Outlook will an die .pst und authentifiziert sich mit: hallo, hier ist name (SID neu) und ich habe Zugriff auf alles, was im Profil name.pc ist.

Da das alte Profil den neuen Profilordner ja nicht kennen konnte, und entsprechend auch nie darauf Zugriff eingerichtet bekam, sagt Outlook: nene du, so (mit SID alt) darfst du hier net rein.


Lösung:

Neustart, Anmeldung als Administrator im abgesicherten Modus.

Beide Profilordner(name und name.pc) umbenennen. User löschen, Daten des Users löschen (durch die Umbenennung sollte nichts passieren, besonders Ängstliche sollten die Ordner zusätzlich in einen anderen Ordner kopieren.

Neustart, Anmeldung als Administrator im abgesicherten Modus.

Überprüfen, ob name und name.pc wirklich weg.

Neuanlegen User name. eswird automatisch ein Verzeichnis "name" im Profilordner erstellt.

Rüberkopieren nur von:

-Eigenen Dateien
-.pst-Dateien
-.ost-Dateien
-Desktop-Inhalten
-sonstigen gespeicherten Daten (Daten im Sinne von Dokumenten,...)

Keinesfalls kopieren von:

-Desktop.ini
-ntuser.dat
-Sytemeinstellungen und /oder -dateien allgemein

Neustarten, als Name anmelden, fertig.

Dann sollte die Kiste wieder konsistent laufen.

Gruss

Christian





Damit es funktionieren
Bitte warten ..
Mitglied: 11078
18.05.2005 um 16:43 Uhr
Hallo!

@tim.frodermann:

Da hat wohl wieder jemand null Ahnung!

Halt mal die Füße still, Sohn! In diesem Ton pflegen wir hier im Forum nicht miteinander zu reden.
Das wird Dir der Moderator auch sagen können...

Der von mir angegebene Link sollte ganz sicher nicht als 1:1-Lösung für dieses Problem hier gedacht sein, sondern nur in eine Richtung deuten. Und wenn Du Dir die Links, die ich unter dem anderen Thread genannt habe, mal genauer durchliest, so wirst Du sehen, dass dort auch zwei Gründe für doppelte Benutzerprofile genannt werden: ntuser.dat, die noch durch einen Prozess geöffnet blieb und SIDs, die nicht zu dem User passen.

Also spiel Dich mal nicht so auf!




Beide Profilordner(name und name.pc)
umbenennen. User löschen, Daten des
Users löschen (durch die Umbenennung

Wenn Du mal genau nachliest, wirst Du bemerken, dass ich das auschon längst oben empfohlen habe:

[zitat]
Leg mal einen neuen Benutzer an und versuche unter diesem dann, das MSI-Paket zu installieren.
Kommt der Fehler dann auch?
[/zitat]

[zitat]
Hast Du schon mal ausprobiert (s.o.), einen neuen Benutzer anzulegen und es mit dem zu probieren?
Es kann nämlich sein, dass es nötig wird, Deinen aktuellen Benutzer mal ganz zu löschen (auch die bisherigen Profilordner) und neu anzulegen.
[/zitat]


Also was hast DU für ein Problem?



Gruß,
tim.frodermann
Bitte warten ..
Mitglied: fritzo
18.05.2005 um 19:01 Uhr
@pc-pure:

Bitte unterlasse Äußerungen wie die gegenüber tim.frodermann ein paar postings weiter oben. Wir schätzen das heise-Forum ob des Unterhaltungswertes seiner Userbashings, wollen aber unser Forum nicht auf diesem niedrigen Niveau wissen. Dankeschön.

Grüße,
Arne (fritzo)
-mod-
Bitte warten ..
Mitglied: redmercury2006
18.05.2005 um 21:23 Uhr
wollte keinen streit vom zaun brechen


gut, ich werd gleich mal ein paar Dinge ausprobieren. wie schaut es denn aus mit Einstellungssachen, wie z.b. desktop, anordnung der taskleiste, etc...

muss ich wirklich alles komplett erneuern? naja, ich werds versuchen ;)
Bitte warten ..
Mitglied: pc-pure
18.05.2005 um 21:40 Uhr
Hallo,

lass alles draussen, was nicht in meiner Liste oben steht.

Man könnte schon noch einige Dinge mehr übernehmen, aber ich bin mir nicht sicher, ob du das nötige Hintergrundwissen hast, genau die Sachen rauszulassen, die dich wieder in Schwierigkeiten bringen.

Das sollte jetzt nicht abwertend gemeint sein.

(Dieser Zusatz ist hier wohl erforderlich, da es hier durchaus Zeitgenossen zu geben scheint, die eine klare Ausdrucksweise über eindeutige Fakten nicht verstehen oder verstehen wollen und lieber alles in Watte verpackt haben wollen. In Bayern ist das in der Regel anders. Da wird einfach an Fakten gesagt was zu sagen ist und man versteht das auch so wies gesagt wird. Hier müsste man wohl vor und nach jeden Satz eine Fussnote oder ein emoticon setzen, damit ein Fakt als das was es ist gesehen wird und nicht emotional hochstilisiert wird.)

P.S:: Dies wird wohl mein letzter Beitrag hier sein. Macht es gut.
Bitte warten ..
Mitglied: 11078
18.05.2005 um 22:05 Uhr
Hallo,


(Dieser Zusatz ist hier wohl erforderlich,
da es hier durchaus Zeitgenossen zu geben
scheint, die eine klare Ausdrucksweise
über eindeutige Fakten nicht verstehen
oder verstehen wollen und lieber alles in
Watte verpackt haben wollen. In Bayern ist
das in der Regel anders. Da wird einfach an
Fakten gesagt was zu sagen ist und man
versteht das auch so wies gesagt wird. Hier
müsste man wohl vor und nach jeden Satz
eine Fussnote oder ein emoticon setzen, damit
ein Fakt als das was es ist gesehen wird und
nicht emotional hochstilisiert wird.)

Ich komm auch aus Bayern, soviel dazu

Ich weiß, dass ich oben etwas fachlich völlig falsches geschrieben habe, was aus Zeitdruck
und anderen Dingen, die man so im Kopf hat ab und an passieren kann. Ich hätte in der Situation,
wo ich sowieso schon keine Zeit hatte, lieber nicht schreiben sollen, bevor ich mir überlegt habe,
was ich schreiben soll.

Dass ich "keine Ahnung" habe, widerlegen meine bisherigen Kommentare in diesem
Forum und last but not least: Der Ton macht die Musik und auch in unserem schönen
Bayern hält man sich im Allgemeinen an die Grundregeln menschlicher Kommunikation
(außer im bayerischen Landtag).


P.S:: Dies wird wohl mein letzter Beitrag
hier sein. Macht es gut.

Sei nicht eingeschnappt...
Bitte warten ..
Mitglied: redmercury2006
18.05.2005 um 22:48 Uhr
Lösung:

Neustart, Anmeldung als Administrator im
abgesicherten Modus.

Beide Profilordner(name und name.pc)
umbenennen. User löschen, Daten des
Users löschen (durch die Umbenennung
sollte nichts passieren, besonders
Ängstliche sollten die Ordner
zusätzlich in einen anderen Ordner
kopieren.

Neustart, Anmeldung als Administrator im
abgesicherten Modus.

Überprüfen, ob name und name.pc
wirklich weg.

Neuanlegen User name. eswird automatisch ein
Verzeichnis "name" im Profilordner
erstellt.

Rüberkopieren nur von:

-Eigenen Dateien
-.pst-Dateien
-.ost-Dateien
-Desktop-Inhalten
-sonstigen gespeicherten Daten (Daten im
Sinne von Dokumenten,...)

Keinesfalls kopieren von:

-Desktop.ini
-ntuser.dat
-Sytemeinstellungen und /oder -dateien
allgemein

Neustarten, als Name anmelden, fertig.

Dann sollte die Kiste wieder konsistent
laufen.



nochmal ein eintrag von mir. ja, ich habe ahnung. würde auch nur gerne wissen, wie man das anders lösen könnte.

andererseits speichere ich meine privaten daten nicht im dokumente und einstellungen sondern auf einer gemeinsam genutzen fat32 partition. das einzige, was für mich von bedeutung noch wäre ist der ordner anwendungsdaten... gespeicherte einstellungen von verschiedenen programmen. internet history und cookies etc sind nicht von bedeutung... wer nutzt denn heutzutage noch den IE, wenns weitaus komfortablere browser gibt?! ;D


viele grüße


flo
Bitte warten ..
Mitglied: fritzo
18.05.2005 um 23:17 Uhr
Hi,

jetzt vertragt Euch - hier gehts schließlich nur um nen Rechner und nicht das Ende der Menschheit. Dann gibbet auch beim Usertreffen Maßbier auf Papa fritzo's Rechnung

Und das mit dem Profil kriegen wir gemeinsam auch noch hingebogen!


Viele Grüße,
Arne (fritzo)
Bitte warten ..
Mitglied: 11078
18.05.2005 um 23:20 Uhr
Hallo,

verstehe ich das jetzt also richtig:
Im Prinzip geht es jetzt nur noch darum, die Inhalte Deines alten Profils - oder zumindest die wichtigen - in ein anderes neues Profil zu bekommen?


Ich habe es jetzt nicht ausprobiert, sondern nur gelesen, aber da gibt es wohl eine Utility von Microsoft, ursprünglich für W2K, geht aber vermutlich auch mit XP:

http://www.windowsitpro.com/Articles/Index.cfm?ArticleID=27419&Disp ...

Du müsstest nur mal in die Runde fragen, wer es Dir geben kann, denn es ist Teil des W2K Resource Kit und so wie es aussieht separat nicht aus dem Netz herunterzuladen.

Nur ein Zitat aus der Beschreibung des Programmes (obiger Link):

[zitat]
You can't copy a profile simply by copying a few folders?you'd first need to adjust several registry settings and permissions, and those adjustments aren't well documented. You don't want to duplicate all your configuration work, so what do you do?

Microsoft Windows 2000 Server Resource Kit Supplement One contains a utility called Moveuser. This convenient?if incomplete?solution performs one useful task: It can move or copy an account profile to either another local account profile or a domain profile.
[/zitat]


Ich gehe nach dieser Beschreibung einfach mal davon aus, dass "moveuser" dann schon alles macht, wie z.B. SID's ändern, etc.

Vielleicht hilft es ja!


TIM
Bitte warten ..
Mitglied: pc-pure
18.05.2005 um 23:24 Uhr
Das Problem ist, dass die Dateien teilweise mit der SID verknüpft sind.

Da kann es dann wieder zu Problemen kommen.

Tools von MS sind auch sehr unsicher. Gibt da was, mit dem man "angeblich" die Lokale Domäne eines 2003er Servers ändern kann. Wurde in unserer Firma versucht. Naja, zum Glück gabs ein Backup. Das schlimme war, dass die Probleme erst nach 2 Tagen sichtbar wurden.

Der sauberste Weg ist immer der gründlichere (wenn auch arbeitsreichere).

Aber sei mir nicht böse, eine gemeinsam genutzte FAT-Partition ist nie ein guter Weg. Wenn du, wie ich annehme, auch Linux nutzt, dann mach bitte, wenn nötig, ein Upgrade auf eine Version, die ext3 unterstützt und nutze das.

Es gibt für Windows nämlich einen Treiber, der damit super umgehen kann.

FAT iss nämlich "etwas unsicher".
Bitte warten ..
Mitglied: redmercury2006
18.05.2005 um 23:28 Uhr
danke, ich kenne das tool. und soweit ich die dokumentation verstanden hab, betrifft es einen funktionierenden user in einem windows system kopieren kann.

ich habe lediglich die "rohdaten", sprich den userordner... SIDs etc sind bereits angepasst. allerdings ist irgendwas mit der ntuser.dat (schätze ich mal) total daneben gegangen...

und das, obwohl ich die nicht kopiert hab... (evtl ja doch aus versehen. mhm -.-)

welche daten werden in der ntuser.dat gespeichert?

würde es nicht vielleicht funktionieren, wenn ich einen neuen user (mit dem gleichem usernamen) erstelle und die datei übernehm?

ich hoffe meine ausführungen waren verständlich... ;D


resümierend: SIDs der Ordner sind richtig gesetzt, ich habe kompletten zugriff, allerdings der msinstaller anscheinend nicht. des weiteren ist mir grad noch aufgefallen, dass eine warnmeldung beim windows start (nach dem login) auftritt...

und zwar irgendwas à la "Das Profil konnte nicht geladen werden, Standartprofil wurde geladen" < und ich denke, dass is auch unser kasus knaktus hier. sorry, dass ich erst so spät drauf verweis... wird wohl auch ein bier auf mich gehen müssen
Bitte warten ..
Mitglied: redmercury2006
18.05.2005 um 23:30 Uhr
is zwar grad offtopic: aber welchen treiber meinst denn? bis jetzt war fat32 für mich die am besten von beiden systemen genutzte variable... habe windows nur, wenn ich mal gelegentlich n spiel spielen will (ich gestehe, ich spiele manchmal viel zu gerne ... ;D)

daher juckte mich auch dieser anmeldungsfehler (s.o.) nicht so richtig... nunja. ich bau auf eure ideen ;D

viele grüße


flo
Bitte warten ..
Mitglied: fritzo
19.05.2005 um 01:17 Uhr
Hier der Link auf das <a href="http://www.microsoft.com/downloads/thankyou.aspx?FamilyID=9d467a69-57ff ...", moveuser ist enthalten.

Ich würde aber eher so ähnlich vorgehen, wie pc-pure es vorgeschlagen hat:
- mit einem Adminaccount anmelden, dann
- sicherheitshalber eine Kopie des alten, defekten Profilordners anlegen
- den neueren Ordner über Systemeigenschaften / Erweitert / Benutzerprofile löschen (!)
- den alten über Explorer so löschen (sollte gehen weil nicht mehr in Benutzung)
- einen neuen User anlegen
- den alten User löschen
- als Admin abmelden, als neuer User anmelden
- die wichtigen Daten aus dem alten Ordner in den neuen Profileordner kopieren (die von pc-user angegebenen nicht mit kopieren, aber das geht wahrscheinlich eh nicht, da sie sich durch den neuen Account in Benutzung befinden)

Falls das Löschen / Kopieren nicht funktionieren sollte, dann offline; sollte aber im Normalfall nicht nötig sein.

Falls weiterhin Fehler mit dem msi-installer auftreten, würde ich nach Verweisen in der Registry suchen und diese erst sichern und dann löschen. Falls sich ein Produkt nicht mehr deinstallieren / konfigurieren lassen sollte, so sollte eine Ontop-Installation Abhilfe schaffen.

Das alles mit Vorbehalt und nur als Vorschlag - sonst kriege ich womöglich noch Ärger mit der bayerischen Volksfront

Grüße,
fritzo
Bitte warten ..
Mitglied: redmercury2006
30.05.2005 um 01:23 Uhr
so,

nach etlichem hin und her hat alles geklappt... hab den dokumente und einstellungsordner wieder so hergerichtet, wie wer früher war und auch sein sollte... und nunja, renn soweit..

jetzt schlag ich mich nur noch mit andren "einfacheren" windows problemen rum... mensch mensch mensch ;D

danke nochmal an alle, die mitleid hatten

gruß

flo


*topic closed*
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Informationsdienste
gelöst Aktuelle Firefox MSI Datei!? (8)

Frage von Hendrik2586 zum Thema Informationsdienste ...

SAN, NAS, DAS
Storage RAID LUN Konfiguration - Wie macht ihr es (4)

Frage von Marco-83 zum Thema SAN, NAS, DAS ...

Windows Netzwerk
Konfiguration Linux VM in IIS-Manager (10)

Frage von HansWerner1 zum Thema Windows Netzwerk ...

Windows 7
gelöst Chrome for Work Konfiguration (5)

Frage von xbast1x zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...