Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MSI-Laptop verbindet im WLAN nicht zu Speedport W 700 V

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Trollinger

Trollinger (Level 1) - Jetzt verbinden

27.12.2007, aktualisiert 28.12.2007, 11120 Aufrufe, 1 Kommentar

Desktop-Rechner verbindet einwandfrei - was tun?

Hallo liebe Administratoren-Gemeinde,

folgendes Problem:

Ich habe einen T-Com Speedport W 700 V Router mit DSL-Modem am Laufen. Mein Desktop-Rechner verbindet auch einwandfrei (Windows XP Home 5.1.2600 mit Service Pack 2 Build 2600 angeschlossen direkt über Kabel an den WAN/LAN-Anschluss des Routers).

Nur das Laptop (MSI M630 mit MSI Wireless LAN Utility Board Model MP54G2, ebenfalls mit Windows XP Home 5.1.2600 mit Service Pack 2 Build 2600) verbindet nicht. Ich sehe zwar das Netzwerk unter "Drahtlose Netzwerkverbindung" mit voller Signalstärke, aber verbinden will er nicht. Das Wireless-Tool von MSI ist derzeit auf Status "Windows is currently managing this adapter".

Unter "Eigenschaften von drahtlose Netzwerkverbindung" sehe ich folgendes:

- Verbindung herstellen über 802.11g MiniPCI Wireless Network A (Gerät ist betriebsbereit, PCI-Bus 0, Gerät 14, Funktion 0, Treiber von 2004)
- Diese Verbindung verwendet folgende Elemente:
Client für Microsoft-Netzwerke (Häkchen gesetzt)
Datei- und Druckerfreigabe für Microsoft-Netzwerke (Häkchen gesetzt)
QoS-Paketplaner (Häkchen gesetzt)
Internetprotokoll (TCP/IP) (Häkchen gesetzt)

Unter "Drahtlosnetzwerke" sehe ich folgendes:

- Windows zum Konfigurieren der Einstellungen verwenden (Häkchen gesetzt)
- Bevorzugte Netzwerke: WLAN-407671 (Automatisch)
---> Eigenschaften dieses Netzwerks: Netzwerkauthentifizierung WPA-PSK, Datenverschlüsselung AES, Rest ausgegraut

Was kann ich tun? Welche Informationen benötigt Ihr ggfs. noch, um mir einen Tipp zu geben?

Vielen lieben Dank schon jetzt!!

Trolli
Mitglied: adks
28.12.2007 um 10:46 Uhr
Hallo,

Kann es sein, dass im Speedport der Mac-Adressfilter aktiv ist?

- Verbindung herstellen über 802.11g
MiniPCI Wireless Network A (Gerät ist
betriebsbereit, PCI-Bus 0, Gerät 14,
Funktion 0, Treiber von 2004)

Suche bitte auf den MSI Seiten nach einem aktuellen Treiber für deinen W-Lan Adapter.


- Windows zum Konfigurieren der
Einstellungen verwenden (Häkchen
gesetzt)

Nimm bitte den Hacken dort raus und versuch dich über das W-Lan Treiber Utillity mit dem Speedport zu verbinden.



Mit freundlichen Grüßen
adks
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Laptop über WLAN anmelden mit RADIUS im active directory (2)

Frage von tobivan zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
gelöst Samsung C480W Printer verbindet sich nicht automatisch mit WLAN (1)

Frage von Arion941 zum Thema Drucker und Scanner ...

Router & Routing
Telekom Speedport NEO und fremde Geräte im LAN WLAN (7)

Frage von upiethe zum Thema Router & Routing ...

LAN, WAN, Wireless
Hat On Networks PL500PS WLAN-Funktion? (4)

Frage von Andy1987 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...