Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nachgemachte Patronen und nun dauernd die Meldung....

Frage Sonstige Systeme

Mitglied: Majestro

Majestro (Level 1) - Jetzt verbinden

08.05.2006, aktualisiert 10.05.2006, 4390 Aufrufe, 4 Kommentare

Hallo Leute,
ich habe gestern in meinem Epson Multi Drucker einen neuen Satz Patronen gesteckt, aus kostengründen habe ich billige genommen, jetzt meldet die Kiste bei jedem Druckauftrag irgend was von wegen "keine Original Patronen"
Weiß jemand wie ich das Abstellen kann ?

Gruß
Björn
Mitglied: sysad
08.05.2006 um 16:37 Uhr
Björn,

man nehme grundsätzlich keinen Druckerhersteller, der den Kunden für die Patronen bluten lassen will. Da sind Epson, Lexmark und HP keine Musterknaben.

Beim Epson wird beim Wechsel der Patrone ein Chip abgefragt. Vielleicht liegt es an dem? Wir haben aber auch das gleiche Problem bei einem Kunden mit Original-Patronen von Epson, dass manche erst nach dem dritten oder vierten Mal rein- und wieder raus erkannt werden, incl Rütteln und klopfen...... Schöne Firma!
Bitte warten ..
Mitglied: Majestro
08.05.2006 um 21:58 Uhr
Na klar recht hast du aber ich habe nun mal nicht viel Geld und für große >Printjobs habe ich ja meinen guten alten HP Laserjet 6P, aber zum Präsentationsfolien drucken, und mal ne Kopie machen brauch i´ch den Epson.
Ich werde das mal mit den Patronen ( rein-raus) mal testen.
LG
Björn


--Nachtrag---
Hat leider nix gebracht
Bitte warten ..
Mitglied: tuxfan283
10.05.2006 um 15:34 Uhr
du musst mal nach shops suchen, die die patronen nachfüllen, ich habe ein hp und bei Imitaten (wie z.B. Pelikan) kam auch die meldung "keine original patrone!!! geh mal am besten auf:
www.tintenbox.de vieleicht können die dir ja weiterhelfen, oder google einfach mal die wörter: Druckerpatronen nachfüllen, da findest du bestimmt eine menge eintrage!!!
Bitte warten ..
Mitglied: Majestro
10.05.2006 um 15:52 Uhr
Danke , lieb gemeint aber, ich dachte mir das nachfüllen ist genauso teuer wie das remake Patronen kaufen.
Gruß
Björn
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Ewige Meldung "Druckertreiber muss aktualisiert werden"

Frage von thaefliger zum Thema Windows Server ...

Server-Hardware
APC 1500 Meldung "Batterwie Wechseln" nach Batteriewechsel (11)

Frage von PizzaPepperoni zum Thema Server-Hardware ...

Exchange Server
OWA Posteingangsregel Meldung (8)

Frage von fireskyer zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...