Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nervige Fenster mit IE8

Frage Internet Webbrowser

Mitglied: antora

antora (Level 1) - Jetzt verbinden

17.06.2009, aktualisiert 08:16 Uhr, 5275 Aufrufe, 3 Kommentare

Beim Starten des Internet Explorer 8 öffnet sich immer ein zweites leeres Fenster

Beim Starten des Internet Explorer 8 öffnet sich immer ein zweites leeres Fenster ohne Adress-Eingabefeld und in der Titelleiste steht folgender Inhalt: "adserving.favorit-network.com/eas?cu=986&login=67- - -5&nums=N1LB- - - - - - - - - - - -" (Die - - - stehen für weitere Zahle, die ich hier nicht posten wollte).
Für mich macht das den Eindruckk, dass im Hintergrund hier irgendwo eingeloggt wird.
Wie bekomme ich dieses und alternativ zu ebenfalls zusätzlich öffnende Werbefenster abgeschaltet ?

Schon jetzt vielen Dank für kompetente Antworten

Jens
Mitglied: Gratch
17.06.2009 um 08:23 Uhr
Hi Jens,

was hast Denn als Startseite eingestellt? Versuch´s doch mal mit einer leeren Seite, ob dann das zweite leere Fenster immer noch kommt.

Viele Grüße,

Gratch
Bitte warten ..
Mitglied: user217
17.06.2009 um 08:24 Uhr
1. Trenne die Verbindung zum Internet!
2. installiere spyboy search&destroy
3. installiere privoxy und geh nur noch mit dem ins internet
4. installiere einen virenscanner
Bitte warten ..
Mitglied: antora
17.06.2009 um 18:45 Uhr
Danke für die Antwort. Jedoch habe ich generell leere Seite als Startseite eingestellt. Damit ist das Problem nicht behoben.

LG Jens
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Entwicklung
gelöst CSharp 2tes Fenster im Vordergrund muss erst geschlossen werden (2)

Frage von H41mSh1C0R zum Thema Entwicklung ...

Microsoft Office
gelöst Office 2007 Upgrade auf 2013 ständiges First Run Fenster (5)

Frage von xbast1x zum Thema Microsoft Office ...

Batch & Shell
gelöst Mit Powershell schwarzes CMD-Fenster unterdrücken? (4)

Frage von Yauhun zum Thema Batch & Shell ...

Webbrowser
T-Online-Login-Fenster öffnet unter Edge-Fenster (3)

Frage von achklein zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...