Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear WG602 antwortet nicht...

Frage Netzwerke LAN, WAN, Wireless

Mitglied: mad-maxx

mad-maxx (Level 1) - Jetzt verbinden

01.08.2005, aktualisiert 26.07.2008, 32275 Aufrufe, 4 Kommentare

Hallo Forum,

ich habe mir von so einem dubiosen Subjekt (das weiß ich allerdings auch erst jetzt) einen Netgear WG602 andrehen lassen. Was ich bekommen habe ist einzig der Access-Point. Ich habe also leihweise ein Netzteil besorgt und wollte das Ding auf Funktion testen.

Netgear schreibt, daß der AP über die Default-IP-Adresse 192.168.0.227 ansprechbar ist, um die Konfiguration zu verwalten. Aber leider antwortet der AP auf dieser Adresse nicht. Anpingen lässt er sich auch nicht, die Feldsträrke ist 5 von 5 Balken auf der nach unten offenen Windows-Skala.

Ich habe den AP schon per LAN-Kabel mit diversen Rechnern verbunden, habe es schon per WLAN versucht, nix! Daten überträgt er ja, ich komme also schon ins Internet, aber er ist eben unverschlüsselt und ich will einfach nur WEP aktivieren.

Hat jemand eine Idee, was ich falsch mache?

Gruß
mad_maxx
Mitglied: BigWumpus
01.08.2005 um 22:17 Uhr
Mal testweise so lange den Resetknopf drücken, daß er neu startet und alles vergessen hat.
Bitte warten ..
Mitglied: beaxx
01.08.2005 um 22:18 Uhr
Hallo!
Ich würd mal denn AP reseten. Bist du dir sicher das die IP 192.168.0.227 stimmt?? Was ich weis verwendet netgear glaub ich hauptsächlich 192.168.0.1

MfG
Bitte warten ..
Mitglied: mad-maxx
02.08.2005 um 07:31 Uhr
Ja, den reset habe ich schon öfters durchgeführt (jedesmal länger als 10 Sekunden den Knopf gedrückt). Die 192.168.0.227 stammt aus dem Manual von Netgear. Ich habe den AP per Patch-Kabel und per Cross-Kabel am Rechner gehabt, beides mal dasselbe Ergebnis: Schweigen...
Bitte warten ..
Mitglied: didistei
26.07.2008 um 17:55 Uhr
Hallo mad_maxx. Also bei mir ist es, wie Du schon richtig sagtest, die 192.168.0.227 Username: admin und Passwort: password
Da solltest Du dann eigendlich übers LAN reinkommen. Hast Du´s mal im DOS-Fenster mit: Ping 192.168.0.227 probiert ?
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
VLAN mit NETGEAR GS724T und Fritzbox 7490

Frage von emil89 zum Thema Netzwerkmanagement ...

Switche und Hubs
gelöst Netgear GS716T-300EU für mein Vorhaben tauglich? (14)

Frage von Standardpasswort zum Thema Switche und Hubs ...

Router & Routing
gelöst Fritzbox 7490 + NETGEAR GS108E-300PES (8)

Frage von Decoderm zum Thema Router & Routing ...

Erkennung und -Abwehr
Router: BSI warnt vor Sicherheitslücke in 60 Netgear-Modellen (4)

Link von Frank zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...