Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware

Netzteil Spannungswert

Mitglied: vossi91

vossi91 (Level 1) - Jetzt verbinden

09.12.2010 um 19:37 Uhr, 3173 Aufrufe, 16 Kommentare

Hey Leute,
ich hab einen Rechner von einem Kumpel hier, der ab und zu gleich nach dem Booten ausgeht, also Windows XP wird gestartet und dann wars das.
Ich vermute, dass NT ist nicht mehr das beste, deshalb hab ich mal mit Everest die Spannungswerte ausgelesen:

CPU Core: 2.37 V
+2.5 V: 2.93 V
+3.3 V: 1.86 V
+5 V: 5.54V
+12V: 5.25 V
+5V Bereitschaftsmodus: 5.11V

Besonders sorgen machen mir die 3.3V Schiene und die 12V. Unerklärlich ist mir allerdings, warum das NT einen PC Mark mitmacht aber beim Booten ausschaltet??
Vielleicht kann jemand ja Helfen, ich weiß zwar, dass die Werte abweichen aber unter umständen ist das ja vielleicht normal?

Danke schonmal
Mitglied: LordGurke
09.12.2010 um 20:31 Uhr
Ich würde behaupten, die angezeigten Werte sind Mist...
Mit nur knapp 5V auf der 12V-Schiene wäre ich als Mainboard nichtmal angelaufen....

Wenn das BIOS eine solche Funktion hat, schau dir mal dort die Spannungswerte an, ansonsten bleibt dir immer noch der Test mit einem bekanntermaßen funktionierendem Netzteil zu testen.
Bitte warten ..
Mitglied: vossi91
09.12.2010 um 20:48 Uhr
Kam mir auch spanisch vor die sache.. aber trotzdem würde ich aufs NT als Problem verursacher tippen.
Ich nehm mir mal das Bios vor morgen.
Danke erstmal bis dahin
Bitte warten ..
Mitglied: mrtux
10.12.2010 um 09:53 Uhr
Hi !

Weisst Du wie der Profi so was angeht? Der spielt nicht mit einer Software herum, sondern nimmt ein Spannungsmessgerät! :-P Die meisten "Sensoren", vor allem auf den billigeren Boards "messen" meist ungenau, wie das ja maxi schon angemerkt hatte. Und die schnellste Möglichkeit zu sehen ob es am Netzteil liegt, hat ja maxi auch schon vorgeschlagen und als Ergänzung dazu: Es könnte auch ein Defekt am Mainboard selbst sein, wie sehen denn die ELKOs auf dem Board aus?

mrtux
Bitte warten ..
Mitglied: brammer
10.12.2010 um 10:05 Uhr
Hallo,

bevor ich lange zum Messgerät greife oder mitSoftware Werte auslese die mehr der Fantasie der Software entspringen nimm ich ein Ersatznetzteil und teste damit.
Geht das mit dem anderen Netzteil habe ich den Fehler...
Wenn nicht suche ich weiter..
Wie alt ist den das Netzteil und de Rechner?
Was für ein Netzteil und was für ein Board?

brammer
Bitte warten ..
Mitglied: vossi91
10.12.2010 um 11:42 Uhr
Also im Bios sind keine Werte angezeigt. Wo muss ich denn da was Messen?
Was sind denn ELKOs?

Das Problem mit einem Ersatznetzteil ist, dass ich nur ein eingebautes habe, was ich ungern ausbauen möchte. Außerdem tritt der Fehler sehr selten auf, also ich habs erst zweimal gehabt, seit dem ich den Rechner hier habe.
Bitte warten ..
Mitglied: brammer
10.12.2010 um 12:11 Uhr
Hallo,

Was sind denn ELKOs?

Das ist die Kurzform von Elektrolytkondensator

Auf den Meisten Boards sind ELKOs in der stehende Bauform (die beiden blauen auf dem Bild rechts/mittig im Link) verbaut, wenn sich bei diesem ELKOs die Oberfläche nach oben wölbt sterben die ELKOs gerade, oder sind bereits Tod.
Daher auch die Frage nach dem Alter des Boards/Rechner.

Messen musst du Ausgangsseitig am Netzteil, aber du musst wissen an welchen Punkten welche Spannung anliegen sollte und worauf dein Messgerät eingestellt sein sollte
Da ich davon ausgehe das du ein ATX Board und Netzteil hast, such bitte mal hier nach der Pinbelegung und den Spannungswerten

brammer
Bitte warten ..
Mitglied: vossi91
10.12.2010 um 12:24 Uhr
Ich würde sagen, dass die ELKOs normal aussehen auf dem Board.

Mal ne Frage zur Messtechnik: Ich muss jeden einzelnen Stecker vom NT durchmessen oder? Und muss ich dazu immer einen rausziehen, rechner an und messen?
Bitte warten ..
Mitglied: brammer
10.12.2010 um 13:10 Uhr
Hallo,

am einfachsten wäre es das Netzteil auszubauen, die Anschlüsse für Laufwerke und Festplatten zu messen und vor allen den Stecker der auf dem Mainboard druchzumessen.
Dafür war der Link weiter oben.
Ein Netzteil auszubauen dauert 5 minuten.

brammer
Bitte warten ..
Mitglied: vossi91
10.12.2010 um 13:35 Uhr
Ok dann werde ich das mal tun. Ich hab aber sowas noch nie gemacht. Wie muss ich messen? Ich kann doch einen normalen Spannungsprüfer benutzen oder?

Ja klar dauert das 5 minuten aber ich habe in meinem PC die Kabel alle schön verlegt/versteckt also würde das weitaus aufwendiger sein
Bitte warten ..
Mitglied: aqui
10.12.2010 um 14:19 Uhr
Sehr ungewöhnlich das ein Mensch in seinem Leben noch niemals ein Spannungsmesser in der Hand hatte geschweige denn noch ncht einmal genau was was Strom und Spannung eigentlich ist. Spätestens mit dem Experimentierkasten hat das eigentlich jeder Junge (heute auch Mädchen) mal gemacht...aber nundenn manche hocken halt nur vor dem Fernseher und sehen 6 Stunden Kika.... Das kann eigentlich jeder Grundschüler in 5 Minuten messen....
  • Lass das Netzteil am Mainborad aufgesteckt (Ein Schaltnetzteil darf nicht ohne Last betrieben werden..)
  • Schalte den PC an
  • Leg die Pinbelegung des PC Netzteilsteckers vor dich hin http://www.elektronik-kompendium.de/sites/com/0601151.htm
  • Nimm dein Vielfachmessinstrument und stelle es auf V (Volt) und = Gleichspannung
  • Dann den schwarzen Stecker auf Masse
  • Mit dem roten Messpin gehst du jetzt die einzelnen Spannungsanschlüsse durch.
Du kannst immer von oben direkt am Stecker messen, da du dort immer noch den Metallteil des gecripmten Steckers erwischt.
Damit hast du dann reale Werte und nicht diesen Mist den irgendeine Software zusammenschätzt.
Wie gesagt, lernt jeder Erstklässler in Naturkunde wenn Strom und Spannung drankommt....
Bitte warten ..
Mitglied: vossi91
10.12.2010 um 14:58 Uhr
Ich weiß ja nich, auf was für Schulen du warst bis zur 6 Klasse hatte ich nichteinmal Physik und auch jetzt in der SEK II haben wir nur mit strommessgeräten an irgendwelchen Test stromkreisen gemessen. By the way die Messgeräte stammen noch aus der DDR nur um mal zu zeigen wie die aussehen..

Danke für die anleitung
Bitte warten ..
Mitglied: vossi91
11.12.2010 um 13:02 Uhr
Ich hab heute mal nachdem sich der Rechner garnicht mehr wirklich anschalten lässt nochmal geschaut. Der eine ELKO neben der CPU hat ein ziemlich gewölbtes Köpfchen. Kann das was damit zu tun haben? Nachdem ich die Grafikkarte abgezogen habe läuft er wieder also fährt wieder hoch. (Integrierter Grafikchip)
Bitte warten ..
Mitglied: vossi91
11.12.2010 um 16:33 Uhr
Ich jetz ist das Board hin bzw. der Elko. Hab n anderes NT ausprobiert aber Rechner bootet garnich mehr. Er bleibt immer beim ersten Bios Screen hängen.
Bitte warten ..
Mitglied: aqui
11.12.2010 um 21:30 Uhr
Setze mal die BIOS Werte auf die "Defaults" und boote neu ! Wenn der Elko wirklich defekt ist, dann bootet der Rechner gar nicht erst, kommt also auch nicht ins BIOS Setup.
Ansonsten Lötkolben rausholen und neuen Elko einlöten. Da du aber schon nicht weisst was ein Voltmeter ist, ist das sicher eine Herausforderung für dich oder du musst dein Unwissen mit Geld kompensieren und dir zu Weihnachten ein neues Mainboard gönnen....
Bitte warten ..
Mitglied: vossi91
12.12.2010 um 15:28 Uhr
Gut dann ist es der Elko, weil ich komm Nichtmal mehr ins Bios rein.
Da es sowieso nicht mein Rechner ist werde ich da nicht dran rumlöten.
Und übrigens, ich weiß was ein Voltmeter ist. Ich wusste nur nicht wie man Netzteil Kabel durchmisst.
Entschuldige vielmals, dass nicht jeder Mensch Elektrotechnik studiert hat.
Warum muss es einfach in jedem Forum Leute geben die immer Arroganz in ihren Antworten verpacken müssen.
Bitte warten ..
Mitglied: aqui
13.12.2010 um 11:48 Uhr
Dafür muss man nicht studieren sondern lernt es im Physik Unterricht in der Grundschule wenn man mit Lämpchen, Schalter und Batterie hantiert !
Warum muss es in einem "Administrator" Forum (es gibt auch noch "wer-weiss-was.de !) immer Leute geben die nicht einfach andere fragen können die wenigstens die einfachsten Grundlagen verstehen....?

Wenns das denn nun war bitte dann auch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Server Netzteil leiser bekommen
gelöst Frage von vGavenServer-Hardware8 Kommentare

Hi Habe einen etwas älteren Server der hat die gleiche Leistung wie neuere Server die ich kaufen könnte, jedoch ...

Peripheriegeräte
Bestes Netzteil für Banana Pro
Frage von bytetixPeripheriegeräte8 Kommentare

Hallo, habe hier einen Banana Pro den ich samt 2,5" Western Digital RED Platte betreiben will. Nur das Netzteil ...

CPU, RAM, Mainboards
ATX Mainboard an EPS Netzteil
Frage von Mejestic12CPU, RAM, Mainboards6 Kommentare

Hallo, wahrschinlich eine DAU Frage, aber ich stelle sie dennoch: Ich habe noch eine relativ alte HP Workstation (xw9400) ...

Server-Hardware
Supermicro Netzteil prüfen
gelöst Frage von hermesServer-Hardware3 Kommentare

Hallo Admins, vielleicht kann mir ja einer von Euch helfen, bei Google habe ich jedenfalls nicht das gewünschte gefunden. ...

Neue Wissensbeiträge
Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 4 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit13 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen10 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS10 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk9 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Netzwerk
Zugriff auf den Desktop Ordner eines anderen Rechners in der gleichen Domäne
gelöst Frage von JensNomaWindows Netzwerk6 Kommentare

Guten Abend, ich war neulich mit unserem Admin am Tisch gesessen. Er an seinem Notebook angemeldet mit dem Domänen-Admin, ...