Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkadapter (LAN und WLAN) senden keine Netzwerkpakete mehr

Frage Microsoft Windows Netzwerk

Mitglied: CommanderX

CommanderX (Level 1) - Jetzt verbinden

15.08.2011, aktualisiert 14:21 Uhr, 2770 Aufrufe, 2 Kommentare

Hi ihr,

ich habe mit meinem Notebook folgendes Problem:

Seit neuerem kann mein Notebook (Win 7) keine Verbindung mehr zu meinem Router aufbauen (DHCP). Wenn ich die Verbindungen (WLAN wie LAN) deaktiviere, und wieder aktiviere, verusuchen diese eine Verbindung aufzubauen, schaffen dies jedoch nicht. Unter der WIndows anzeige der Adapter sendet kein Adapter auch nur ein einziges Paket, empfängt jedoch trotzdem welche. Habe schon den Router neugestartet. Bei allen anderen Rechnern im Netz (3 Weitere) funktioniert alles tadelllos, sodass das am Rechner selber liegen muss.
Auch mit statischen IPs klappt nichts. Die Router IP wird, obwohl die Adapter kein Paket senden, bei den Netzwerkadaptern angezeigt und es ist angeblich eine Verbindung vorhanden. Ein ipconfig /renew befehlt geht nicht, dieser bricht mit Zeitüberschreitung ab.

hoffe jemand hat noch eine Idee, da ich nicht unbedingt scharf drauf bin einen Reinstall des Rechners zu machen.

beste Grüße
Commander X


EDIT: Problem gelöst, die McAfee Security Testversion sit abgelaufen und hat SOFORT den gesamten Internetzugang blockiert. Gibt erstmal ne böse Email an diese Typen -.-
Mitglied: Skyemugen
15.08.2011 um 15:46 Uhr
Zitat von CommanderX:
EDIT: Problem gelöst, die McAfee Security Testversion sit abgelaufen und hat SOFORT den gesamten Internetzugang blockiert. Gibt erstmal ne böse Email an diese Typen -.-

Aloha,

kann man sich streiten, der Sicherheitsgedanke dahinter ist definitiv nicht verkehrt

greetz André
Bitte warten ..
Mitglied: CommanderX
15.08.2011 um 16:53 Uhr
naja wenn ich mich nicht 2 Stunden davorsetzte müsste und das dann da steht, das McAfee das blockiert, dann find ich das auch gut... aber einfach zumachen nicht!

gruß Markus
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
WLAN zu LAN Switch oder Bridge (7)

Frage von Stefan3110 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst WLAN durch LAN Anschluss erweitern (9)

Frage von StefanT81 zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
gelöst Frage zum Netzwerksetup (Lan und Wlan) (10)

Frage von NetzNewbie zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
WLAN LAN - Netzwerkproblem (6)

Frage von ovonet70 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (21)

Frage von jensgebken zum Thema Windows Server ...

Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...