Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkstatus nach WIN7 Update unklar Systemeinstellungen nicht zu starten

Frage Microsoft Windows 7

Mitglied: Eichhoernchen15

Eichhoernchen15 (Level 1) - Jetzt verbinden

25.02.2013 um 13:16 Uhr, 1646 Aufrufe, 5 Kommentare

Auf meinem Laptop läuft Win7 Home Premium in lizensierter Version.
Nach einem grösseren Windows Update am22.02. und erfolgtem Neustart läuft die Netzwerkstatusanzeige ca. 20 min nur mit einem blauen Kreis.

Internet über Webbrowser läuft.
Über Computer- Systemeigenschaften lassen sich div. Systemprogramme ( wie Geräte Manager oder Windows Update) nicht ausführen.
Unter Windows Aktivierung wird gemeldet, dass der Status nicht ermittelt werden kann.

Nach ca. 20 min geht der blaue Kreis weg, Die Malwareerkennung und das Antivirenprogramm ((avast!) starten plötzlich.
Dann funktioniert die Windows Aktivuerungserkennung wieder und alle Systemprogramme sind wieder erreichbar.

AntiMalware und Antivirenprogramm erkennen keine Bedrohungen.

Größtes Problem:
Nach Neuaufsetzen des Systems (Updatefunktion) läuft das System beim ersten Start völlig normal.

Beim nächsten Starten erscheint wieder der blaue Kreis beim Netzwerkstatus und alles ist wieder , wie oben beschrieben.


Hat jemand eine Idee, wie ich dem Problem beikomme ohne komplett neu zu installieren? ( Auf einem geleerten Laptop)

Vielen Dank

Udo


Mitglied: Sauerkrautwurst
25.02.2013 um 13:53 Uhr
Hallo,

ja - lass mal das besagte Update weg. Was passiert dann?
Welches Update löst den Fehler aus?

Grüße
Bitte warten ..
Mitglied: Eichhoernchen15
25.02.2013 um 14:18 Uhr
Ich habe mehrfach den Rechner auf unterschiedliche Systemwiederherstellungspunkte zurückgesetzt. Immer mit dem selben Problem:
Beim ersten Starten ist alle i.O. , ab dem zweiten Start wieder Probleme.

Interessanter Weise stellt sich gerade ein neues Symptom ein:

Nach erneutem Update mit allen optionalen Updates startet der Rechner neu und der Virenschutz ist plötzlich laut Systemmeldung ausgeschaltet.
Laut avast! ist er aber korrekt eingeschaltet.
Bitte warten ..
Mitglied: Eichhoernchen15
25.02.2013 um 14:21 Uhr
Den Virenschutz kann ich auch nicht über das Wartungscenter einschalten!
Es kommt mir so vor, als verhindert irgendwas, dass Systemeinstellungen geändert werden.
Bitte warten ..
Mitglied: Sauerkrautwurst
25.02.2013 um 14:58 Uhr
Zieh mal alles vom Notebook ab (Also USB, Netzwerk etc.)
Anschließend starte mal neu. Sind die Probleme noch da?

Grüße
Bitte warten ..
Mitglied: DerWoWusste
03.03.2013 um 22:42 Uhr
Moin.

Nach Neuaufsetzen des Systems (Updatefunktion) läuft das System beim ersten Start völlig normal
Sag bitte genauer, was das bedeuten soll. Neuaufsetzen versteh ich, aber "Neuaufsetzen (Updatefunktion)" - ? Du meinst evtl. ein In-place-Upgrade, eine Reparaturinstallation?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...