Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei Netzwerkverkehr stellt sich der Ton aus und an

Frage Microsoft Windows 7

Mitglied: MPFG

MPFG (Level 1) - Jetzt verbinden

14.09.2014 um 10:24 Uhr, 901 Aufrufe, 8 Kommentare

Hallo,

habe folgendes Problem, wenn ich Daten von meinen Laptop (Windows 7 Prof) auf meine NAS verschiebe, stellt sich der Ton in unregelmäßigen Abständen an und aus.
Also nicht leise, sondern komplett lautlos und wieder an. Es ist kein gewisse Zeit zu beobachten, mal geht es schneller, mal langsamer.
Sind die Daten dann auf der Netzwerkfestplatte ist wieder alles vorbei.

Hat jemand eine Idee ?

Mit freundlichen Grüßen Anton
Mitglied: colinardo
14.09.2014, aktualisiert um 11:04 Uhr
Hallo Anton,
hörst du zufällig parallel einen Radiostream ? Dann wäre mir das Verhalten klar, Leitung verstopft wenn kein QoS gemacht wird. Billige Switche, schlechte Kabel etc. tun da Ihr übriges bei Vollauslastung der Leitung. Ein reinsniffen mit Wireshark bringt da sofortige Klarheit...

Grüße Uwe
Bitte warten ..
Mitglied: MPFG
14.09.2014 um 11:17 Uhr
Hallo,

nein ich höre nebenbei keinen Radiostream. Ich merke es halt, weil ich das Programm 3RVX installiert habe. Das Programm zeigt an wenn ich die Lautstärke verändert wird, bzw lautlos gestellt wird. Der Rechner ist per WLan im Netzwertk, und das ganze läuft über Fritzbox 7390.
Das ganze passiert nur auf einem Rechner.

Leider kenne ich mich mit Wireshark nicht aus. Könnte das jemand erklären ?


Mit freundlichen Grüßen
Bitte warten ..
Mitglied: colinardo
14.09.2014, aktualisiert um 12:12 Uhr
Zitat von MPFG:
Leider kenne ich mich mit Wireshark nicht aus. Könnte das jemand erklären ?
Das wäre wohl ein abendfüllender Artikel . Da hier aber anscheinend tatsächlich die Lautstärkeregler umgestellt werden, vermute ich eher das Windows hier irgendwie fälschlicherweise eine Kommunikation detekiert und die Lautstärke runterregelt. Dafür gibt es in Windows eine Einstellung die das regelt:
http://www.administrator.de/forum/windows-8-1-64-bit-soundprobleme-2251 ...

Und selbstredend auch mal die Netzwerkkarten- und Soundtreiber aktualisieren, falls noch nicht geschehen.

Grüße Uwe
Bitte warten ..
Mitglied: MPFG
14.09.2014 um 12:15 Uhr
Hallo,

also bei Kommunikation nicht unternehmen war schon eingestellt.
Treiber sind auf dem aktuellen stand.
System neu gestartet, ----> leider keine besserung
Bitte warten ..
Mitglied: colinardo
14.09.2014, aktualisiert um 12:20 Uhr
schon jegliche Soundregeltools und Tools der Soundkarte die im Hintergrund als Dienste oder im Tray laufen beendet ?

Ist das Verhalten auch in einem Live-Linux zu beobachten ?
Bitte warten ..
Mitglied: MPFG
14.09.2014 um 14:05 Uhr
Hallo,

auch wenn ich die Soundregeltoos und Tools der Soundkarte ausschalte, tritt es auf. Dann sieht man halt nur, das in der Taskleiste der Lautsprecher das Symbol lautlos anzeigt, und dann wieder angeht.
Beim testen mit Knoppix lief alles Problemlos. Also doch irgendwas an Windows.
Bitte warten ..
Mitglied: colinardo
14.09.2014, aktualisiert um 14:27 Uhr
Zitat von MPFG:
doch irgendwas an Windows.
neues Userprofil schon probiert ?
Seit wann tritt es auf ? (Snapshot zurückspielen)
Bitte warten ..
Mitglied: Pjordorf
14.09.2014 um 14:33 Uhr
Hallo,

Zitat von MPFG:
Beim testen mit Knoppix lief alles Problemlos. Also doch irgendwas an Windows.
Fu hast eine Version von dein 3RVX für Linux? Schreib mal den Hersteller an http://matthew.malensek.net/ unter contact Information dort zu finden.

Gruß,
Peter
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Informationsdienste
NSA-Ausschuss: Wikileaks stellt 90 Gigabyte an Akten ins Netz (2)

Link von Frank zum Thema Informationsdienste ...

Suse
Suse stellt MicroOS vor das Betriebssystem der Zukunft

Link von runasservice zum Thema Suse ...

Sonstige Systeme
Kaspersky OS: Kaspersky stellt eigenes Betriebssystem vor (2)

Link von tomolpi zum Thema Sonstige Systeme ...

Audio
gelöst Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2 (15)

Frage von Funky86 zum Thema Audio ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (8)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...