Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

neuer Benutzer / kein Exchange-Postfach / oder doch?!

Frage Microsoft Exchange Server

Mitglied: thomas.pier

thomas.pier (Level 1) - Jetzt verbinden

22.09.2005, aktualisiert 15:57 Uhr, 9526 Aufrufe, 3 Kommentare

Postfach taucht im Exchange System-Manager nicht auf, obwohl es angelegt ist

Hallo,

ich habe ohne Übergabe ein fremdes System hilfsweise übernommen. Nun tritt folgendes Problem auf: wenn ich einen neuen Benutzer anlege (Haken für 'neues Postfach' ist an), taucht sein Postfach nicht im Exchange System-Manager auf. Bei den Exchange-Aufgaben kann ich sein Postfach aber verschieben (oder halt löschen), also muss eins angelegt worden sein. Bei 'Empfänger' ... 'alle Benutzer' taucht der Benutzer aber nicht auf. Und noch etwas ist mir aufgefallen: wenn ich mir die AD-Gruppe 'Domänen-Benutzer' ansehe, ist der Benutzer als Mitglied zu sehen allerdings anders dargestellt ('graue Haare').

Kann mir da jemand weiterhelfen???

Vielen Dank im Vorraus

Thomas
Mitglied: MagicM
22.09.2005 um 11:24 Uhr
Hallo Thomas,

wenn ich mich recht erinnere, taucht das Postfach im Exchange System-Manager erst dann auf, wenn der User sich zum ersten mal (an das Postfach) angemeldet hat.

Marco
Bitte warten ..
Mitglied: thomas.pier
22.09.2005 um 11:35 Uhr
Tja... das geht leider nicht, weil bei der Einrichtung des Postfachs in Outlook 2003 die Fehlermeldung kommt, daß der Name nicht aufgelöst werden konnte und sich nicht in der Adressliste befindet.
Bitte warten ..
Mitglied: HaFro
22.09.2005 um 15:57 Uhr
Hi,

über die Hälfte der Exchange-Probelme sind Probelme mit der Namensauflösung.

Überprüfe einmal die Namensauflösung in dem Netzwerk. Solltest Du dort keine Lösung finden, gibt es ein Tool von MS das die Exchange einrichtung überprüft, findest Du unter www.exbpa.de und nennt sich Microsoft Exchange Server Best Practices Analyzer.

HaJü
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Server 2007 - Postfach mit neuem Benutzer verknüpfen
gelöst Frage von chb1982Exchange Server2 Kommentare

Hallo zusammen, ich habe hier ein Setup aus einem SBS-Server 2008 und einem Windows Server 2012R2 Der SBS und ...

Exchange Server
Exchange Neues Postfach Alias
Frage von lloyd25Exchange Server5 Kommentare

Hallo, ich habe ein SBS 2011 und möchte für einen Nutzer ein Exchange Konto anlegen. Ich nehme ein vorhandes ...

Exchange Server
Exchange: Benutzer-Postfach in eine Verteilergruppe umwandeln?
Frage von PeterlinoExchange Server3 Kommentare

Hallo allerseits! Es existiert ein Postfach, welches info@maildomain.de lautet. Derjenige, der das irgendwann eingerichtet hat, hat dieses im AD ...

Exchange Server
Exchange 2013: Postfach für alle AD Benutzer
gelöst Frage von lupoloExchange Server4 Kommentare

Hallo, derzeit haben wir noch einen LINUX Mail Server im Einsatz. Wir sind jetzt auf Exchange umgestiegen und müssen ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...