Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Online Archive in Outlook 2010 nicht sichtbar

Frage Microsoft Outlook & Mail

Mitglied: schakal007

schakal007 (Level 1) - Jetzt verbinden

07.07.2010 um 18:03 Uhr, 9047 Aufrufe, 3 Kommentare

Könnte es sich hier auch um ein Exchange 2010 Problem handeln?

Hallo,

ich habe hier eine frisch aufgesetzte neue Domäne (W2k8 R2) mit einem Exchange 2010 Server. Ich habe bei den Usern das Onlinearchiv aktiviert, im OWA kann man dieses auch sehen, im Outlook 2010 unter Windows 7 wird es jedoch nicht angezeigt!

Woran kann das liegen??

Danke im Vorraus für die Antworten!
Mitglied: schakal007
12.07.2010 um 09:47 Uhr
Kann hier wirklich keiner helfen? Ist das Thema so neu??
Bitte warten ..
Mitglied: schakal007
13.07.2010 um 10:33 Uhr
Hallo,

wenn da draußen irgendwer weiß woran das liegen könnte, wäre ich sehr sehr dankbar! Ich sollte das Thema vielleicht mal unter Exchange 2010 erstellen...
Bitte warten ..
Mitglied: Andi.Bar
14.07.2010 um 12:42 Uhr
Hallo,

Welche Version von Office 2010 nutzt Du denn? Standard?

Ich hatte dasselbe Problem, nach der Installation von Office Pro Plus war das Online Archiv auch im Outlook sichtbar.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook: Feigegebene Ordner nicht sichtbar (1)

Frage von Belloci zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 Free Online Exchange Konto bei Microsoft (3)

Frage von SeniorBeginner zum Thema Outlook & Mail ...

Exchange Server
Exchange 2010 Migration zu Exchange Online (10)

Frage von mastersp zum Thema Exchange Server ...

Outlook & Mail
Keine RFCs in gesendeten Dateien bei Outlook 2010 (5)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (25)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...