Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Onlinearchiv sporadisch vorhanden

Frage Microsoft Exchange Server

Mitglied: Corrben

Corrben (Level 1) - Jetzt verbinden

27.04.2011, aktualisiert 16:23 Uhr, 2959 Aufrufe, 3 Kommentare

Exchange 2010, Office 2010 Professional Plus

Hallo zusammen,

wir setzen bei uns den Exchange 2010 in Verbindung mit Outlook 2010 (Office Professional Plus) ein.

Im OWA bekomme ich bei aktiviertem Onlinearchiv dieses auch angezeigt. Im lokalen Outlook hingegen ist es nicht vorhanden.
Nun habe ich vor kurzem auf meinem Netbook ebenfalls mit Outlook 2010 mein Profil eingerichtet und sieh da, dort taucht das Onlinearchiv in der Ordnerliste auf!

Nun habe ich heute meinen PC neu aufgesetzt, wo es bisher nicht ging. Auch nach der Neuinstallation bleibt hier das Onlinearchiv versteckt.

Warum wird es mir auf dem Netbook angezeigt und nicht im anderen Outlook, was ja eigentlich genau das gleiche sein sollte?
Mitglied: ollembyssan
28.04.2011 um 12:51 Uhr

Richtig, es wird davon ausgegangen, dass Du dementsprechend Enterprise CAL's im Besitz sind, aktivieren kannst Du die auch ohne.

Das geht allerdings auch nur mit Office 2010 Professional (Plus) und mit Volumen Lizenzen
Das wird nämlich der eigentlich Grund sein!

Grüße
Bitte warten ..
Mitglied: Corrben
28.04.2011 um 12:59 Uhr
haben wir alles. Auf der anderen Office Installation auf dem Netbook wird das Archiv ja angezeigt! Die Installationsquelle ist die gleiche.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Sporadische Mailverzögerung Exchange 2010 (17)

Frage von Leo-le zum Thema Exchange Server ...

Netzwerkmanagement
Netzwerkdrucker sind sporadisch offline (5)

Frage von illbegone zum Thema Netzwerkmanagement ...

Exchange Server
gelöst Outlook Verbindungsproblem Offline sporadisch (8)

Frage von onkel87 zum Thema Exchange Server ...

Windows 10
gelöst Profillaufwerk vorhanden und gleichzeitig nicht vorhanden (4)

Frage von Hanuta zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (13)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...