Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 automatisches Senden und Empfangen abschaltbar ?

Frage Microsoft Outlook & Mail

Mitglied: feebles

feebles (Level 1) - Jetzt verbinden

24.07.2014 um 14:21 Uhr, 842 Aufrufe, 2 Kommentare

Hallo Board !

Im Outlook 2010 ist der Haken gesetzt das automatisches Senden und Empfangen deaktiviert ist. Scheint aber nur bei POP Konten zu funktionieren. Gibts eine Lösung für Exchange ?
Mitglied: xbast1x
24.07.2014 um 15:01 Uhr
Geh mal in die Optionen und dann Senden Empfangen, dort kannst du die Haken entfernen, dass synchronisiert wird bzw. kannst du einfach das Konto oder die betreffenden Ordner herausnehmen .

Grüße
Bitte warten ..
Mitglied: goscho
24.07.2014 um 16:39 Uhr
Zitat von feebles:

Hallo Board !
Hi
Im Outlook 2010 ist der Haken gesetzt das automatisches Senden und Empfangen deaktiviert ist. Scheint aber nur bei POP Konten zu
funktionieren. Gibts eine Lösung für Exchange ?

Jein, sobald du mit Exchange verbunden bist, wird übermittelt.
Wenn du das manuell machen willst, dann den Cachemodus aktivieren (ist standardmäßig so) und in den Offlinemodus wechseln.
Jetzt muss "Senden und empfangen" manuell angeklickt werden, damit Daten mit dem Exchange ausgetauscht werden.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2013 automatisches Senden und Empfangen via GPO oder REGEDIT (3)

Frage von adm2015 zum Thema Outlook & Mail ...

Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
gelöst Outlook 2010 "Senden Als" Berechtigungsproblem (9)

Frage von Leo-le zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...