Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 Wird Cache Mode aktiviert, kann man keine Emails mehr empfangen?

Frage Microsoft Outlook & Mail

Mitglied: einfachBernd

einfachBernd (Level 1) - Jetzt verbinden

27.02.2012, aktualisiert 09:00 Uhr, 3812 Aufrufe, 1 Kommentar

Hallo an alle,

habe seit heute ein Problem bei Outlook 2010.
Wenn ich per Policy den Cache Mode für alle User aktiviere, funktioniert kein Emailempfang mehr.
Gleiches ist auch, wenn ich direkt am Client den Cache mode aktiviere.

Server Windows 2008 R2 Englisch
Client Windows 7 64 Bit Enterprise Englisch

An was kann das liegen?

Falls es schon daz ein KB oder Lösungen gibt dann bitte mir grad die links posten.

THX
Mitglied: emeriks
27.02.2012 um 12:07 Uhr
Was heißt "funktioniert kein Emailempfang mehr"?
Landen die Mails nicht mehr im Postfach? Falls ja, bekommen die Absender einen NDR?

Was ist, wenn Du prallel mit OWA das Postfach öffnest? Werden da dann neue Mails angezeigt? Falls ja, liegt das Problem höchstwahrscheinlich in der Synchorinisation des lokalen Caches mit dem Postfach.
Schau mal im Outlook. Da gibts links im Baum einen Ordner "Sychronisierungsprobleme". Vielleicht findest Du da was.

Sind wirklich alle Postfächer (Benutzer) davon betroffen? Oder möglicherweise nur jene mit sehr großem Postfach? Bei uns gibts User mit bis zu 10 GB Postfächer (Jäger & Sammler ). Die haben oft Verzögerungen von ein paar Minuten beim Senden und Empfangen.

Welche Version hat der der Exchange Server?
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Outlook Cache Mode auf verschiedenen Geräte (5)

Frage von manuwj zum Thema Windows 7 ...

Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Exchange Server
Exchange 2016 Probleme mit einzelnem Postfach und Cache Mode (5)

Frage von MacgregS zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...