Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 Wird Cache Mode aktiviert, kann man keine Emails mehr empfangen?

Frage Microsoft Outlook & Mail

Mitglied: einfachBernd

einfachBernd (Level 1) - Jetzt verbinden

27.02.2012, aktualisiert 09:00 Uhr, 3792 Aufrufe, 1 Kommentar

Hallo an alle,

habe seit heute ein Problem bei Outlook 2010.
Wenn ich per Policy den Cache Mode für alle User aktiviere, funktioniert kein Emailempfang mehr.
Gleiches ist auch, wenn ich direkt am Client den Cache mode aktiviere.

Server Windows 2008 R2 Englisch
Client Windows 7 64 Bit Enterprise Englisch

An was kann das liegen?

Falls es schon daz ein KB oder Lösungen gibt dann bitte mir grad die links posten.

THX
Mitglied: emeriks
27.02.2012 um 12:07 Uhr
Was heißt "funktioniert kein Emailempfang mehr"?
Landen die Mails nicht mehr im Postfach? Falls ja, bekommen die Absender einen NDR?

Was ist, wenn Du prallel mit OWA das Postfach öffnest? Werden da dann neue Mails angezeigt? Falls ja, liegt das Problem höchstwahrscheinlich in der Synchorinisation des lokalen Caches mit dem Postfach.
Schau mal im Outlook. Da gibts links im Baum einen Ordner "Sychronisierungsprobleme". Vielleicht findest Du da was.

Sind wirklich alle Postfächer (Benutzer) davon betroffen? Oder möglicherweise nur jene mit sehr großem Postfach? Bei uns gibts User mit bis zu 10 GB Postfächer (Jäger & Sammler ). Die haben oft Verzögerungen von ein paar Minuten beim Senden und Empfangen.

Welche Version hat der der Exchange Server?
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Outlook Cache Mode auf verschiedenen Geräte (5)

Frage von manuwj zum Thema Windows 7 ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010 - keine Syncronisation mit Hotmail Account (2)

Frage von AndyAh zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...