Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Briefumschlag-Icon wird angezeigt, doch keine Email kommt an

Frage Microsoft Outlook & Mail

Mitglied: Abdelhalim

Abdelhalim (Level 1) - Jetzt verbinden

04.08.2006, aktualisiert 07.09.2006, 11460 Aufrufe, 5 Kommentare

Hallo alle zusammen,

ich habe seit einer Woche das Problem, dass ich von einer bestimmten Person keine Emails mehr empfangen kann.
Lustigerweise zeigt mir outlook immer wieder diesen Briefumschlag-Icon, wenn eine Email ankommt, doch kann ich diese nicht öffnen bzw. lesen.

Zudem läuft das alles intern ab, also es ist kein externer Mail-Versender.

Weiß einer von euch eine Antwort???


Mit freundlichen Grüßen

Abdel
Mitglied: bluesky
04.08.2006 um 12:18 Uhr
Welches Outlook und welchen Mailserver verwendest du dann?

Ich hatte bei einem unseren Clients ein ähnliches Problem (outlook2000, Exchange 2003), das Icon in der Taskleiste erscheint zwar, Outlook 2000 zeigte aber kein neues Mail in dem Posteingang an. Erst wenn man Outlook geschlossen und wieder geöffnet hat wurden neue Mails angezeigt. Nach umstellung auf Outlook 2003 war das Problem behoben.
Bitte warten ..
Mitglied: Abdelhalim
04.08.2006 um 12:35 Uhr
Wir verwenden Outlook 2000 & Exchange 2003. Genau wie du das bechrieben hast, ist es bei uns auch, der unterschied ist aber, auch wenn ich Outlook schließe und wieder öffne erscheint die Email immer noch nicht. Sehr seltsam, oder??

Leider müssen wir bei uns noch OL 2000 benutzen. Woran kann es den liegen??
Bitte warten ..
Mitglied: bluesky
04.08.2006 um 12:52 Uhr
Läuft bei euch Outlook Web Access? Kannst du wenn Ja die mails dort sehen?
Bitte warten ..
Mitglied: akelus
07.09.2006 um 08:49 Uhr
Kann ich mich an diesen Thread anhängen?
Ich habe seit einiger Zeit das gleiche Problem! Ich habe noch Outlook 2000, XP SP2 und 2 Mailkonten, die automatisch alle 10 Minuten abgefragt werden. Von Zeit zu Zeit kommt der Umschlag in der Taskleiste mit Sound, aber keine Mail. Auch nicht nach einem Restart von Outlook und einer manuell erfolgten Abfrage nach neuer Mail. Wer also erzeugt diese "non-mail"? Habt ihr Vorschläge, wo und wie ich suchen kann? Oder ist das etwas eine Viren- bzw. Wurmmail? Das automatische Öffnen habe ich nicht aktiviert.

akelus
Bitte warten ..
Mitglied: akelus
07.09.2006 um 11:16 Uhr
Problem gelöst!!
In den Regeln hatte ich vor einiger Zeit eingetragen, dass als "SPAM" gekennzeichnete Mails automatisch in den Ordner "SPAMS" verschoben werden sollen. Diesen Ordner hatte ich aber gelöscht und er lag noch als Unterordner in "Gelöschte Objekte" - und da drin lagen die ominösen, nicht auffindbaren Mails!! Die Kennzeichnung als "SPAM" kommt von meinem Mailprovider. Also, alles in bester Ordung. Vielleicht hilft das Abdel weiter?

Viele Grüße
akelus
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst E-Mail kommt an, wird aber nicht angezeigt (7)

Frage von Eduuaard zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Gelöschte Emails durch IMAP in einem Exchange-Postfach werden in Outlook nicht angezeigt (2)

Frage von StefanKittel zum Thema Outlook & Mail ...

Drucker und Scanner
gelöst Druckerproblem Briefumschläge bedrucken (5)

Frage von Yannosch zum Thema Drucker und Scanner ...

Outlook & Mail
Falscher Outlook Kalender angezeigt in Outlook 2016 (3)

Frage von jensgebken zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (27)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...