Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook, keine Elemente im Posteingang - OWA Elemente vorhanden

Frage Microsoft Outlook & Mail

Mitglied: LKaderavek

LKaderavek (Level 2) - Jetzt verbinden

17.08.2010, aktualisiert 09.08.2012, 6795 Aufrufe, 3 Kommentare

Im Outlook keine Elemente im Posteingang.
OWA sind alle da.
In Outlook 2003 muss man erst suchen um Elemente zu sehen.
In Outlook 2007 gar keine Elemente sichtbar.

Hallo,

ich habe seit kurzem ein Problem mit Outlook.

Ich betreibe einen Exchange 2003 und habe auf meinem PC und Notebook Outlook im Einsatz.

In Outlook 2003 muss ich suchen damit ich Elemente sehe.

In Outlook 2007 hilft auch das nichts.

Im Outlook Web Access ist alles sichtbar.

Woran kann das liegen?

Bitte um Hilfe.

Danke

Ciao

Lukas
Mitglied: Pjordorf
17.08.2010 um 01:58 Uhr
Hallo Lukas,

Zitat von LKaderavek:
Ich betreibe einen Exchange 2003 und habe auf meinem PC und Notebook Outlook im Einsatz.
In Outlook 2003 muss ich suchen damit ich Elemente sehe.
In Outlook 2007 hilft auch das nichts.
Im Outlook Web Access ist alles sichtbar.
Woran kann das liegen?
Läuft Outlook 2003/2007 im Cache modus? Schon mal den lokalen Cache gelöscht? Ich nehme an du hast deinen Exchange Server 2003 auf deinem Server schon mal neu gestartet, oder?

Peter
Bitte warten ..
Mitglied: danielfr
17.08.2010 um 11:32 Uhr
Hallo, hast Du schon mal das Postfach auf dem Client gelöscht und neu eingerichtet? Das hat mir bei solchen Problemen schon häufiger geholfen.
Bitte warten ..
Mitglied: LKaderavek
17.08.2010 um 13:29 Uhr
Hallo,

ich habe schon ein neues Profil gemacht von Offline auf Online-Sync umgestellt.

Habe auch schon die OST gelöscht, den Exchange neu gestartet, das komische ist nur, dass es nur bei dem Postfach auftritt.

Danke
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2016 - Gelöschte Objekte, Gelöschte Elemente (2)

Frage von Corraggiouno zum Thema Outlook & Mail ...

Exchange Server
gelöst Outlook, OWA und Iphone haben unterschiedlichen Mailbestand (4)

Frage von pgehle zum Thema Exchange Server ...

VB for Applications
gelöst Outlook VBA, Alternative zu NewMailEx, neue bereits gelesene Email im Posteingang (12)

Frage von joha1908 zum Thema VB for Applications ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...