Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook spinnt und will keine Mails abrufen

Frage Internet E-Mail

Mitglied: PeterPanAK47

PeterPanAK47 (Level 1) - Jetzt verbinden

20.07.2006, aktualisiert 15:55 Uhr, 6571 Aufrufe, 4 Kommentare

Hallo zusammen und allseits frohes schwitzen

ich hab nen Problem mit nem Client undzwar war dort vorher Office 2003 mit Win 2000 drauf.

Nun hab ich ihn auf WIndows XP SP2 und Office 2003 SP2 geupdated.

Dann die pst wieder in das Outlook eingebunden .. das Mailkonto angelegt und getestet.

Alles soweit ok.

Doch er ruft mir einfach keine Mails ab.

Die Daten sind alle Korret ( hab ich im Outlook Express getestet)

Er sagt mir auch nur "1 von 1 Aufgaben wurden erfolgreich abgeschlossen"

bei Mails senden steht OK
und bei Mails empfangen "Wird bearbeitet"

Hier mal nen Screenshot:

www.gierse.eu/gal.JPG

sehr sehr merkwürdig ... was kann das nur sein?

Gruß Christopher
Mitglied: lord-obi
20.07.2006 um 15:42 Uhr
wieso schwitzen? hab klimaanlage *G*
ist exchange im einsatz? oder einfach nur ein postfach bei gmx, t-online...?
Bitte warten ..
Mitglied: PeterPanAK47
20.07.2006 um 15:48 Uhr
narf ich sitz schon im Keller und habs trotzdem so heiß

nee kein exchange

Ist nen KEN-DSL Mailserver ..
Bitte warten ..
Mitglied: Listo
20.07.2006 um 15:54 Uhr
Hallo,

hatte auch schon mal so ein Problem, habe einfach das E-Mailkonto gelöscht und neu angelgt.
Danach hat es geklappt.

Einfach mal probieren.

Gruß
Listo
Bitte warten ..
Mitglied: lord-obi
20.07.2006 um 15:55 Uhr
scanpst mal drueberlaufen lassen.
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Mailserver spinnt (4)

Frage von Moddry zum Thema E-Mail ...

E-Mail
gelöst Outlook, kein HTML-Mail, Akzeptanz? (8)

Frage von departure69 zum Thema E-Mail ...

Outlook & Mail
Outlook E-Mail mit Webinhalt (6)

Frage von scanix85 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Drucker und Scanner
Erfahrungen mit Enterprise-Tintenstrahldruckern A4 und A3 (13)

Frage von User1000 zum Thema Drucker und Scanner ...