Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook verschiebt neue Mail in Ordner Postausgang, versendet sie aber zigfach

Frage Microsoft Outlook & Mail

Mitglied: Netzproblemi

Netzproblemi (Level 1) - Jetzt verbinden

29.08.2008, aktualisiert 03.09.2008, 5473 Aufrufe, 5 Kommentare

Das ist wahrscheinlich eine Nuss für Profis oder woran kann das liegen?

Über Hilfe wäre ich sehr dankbar und wünsche ein schönes WE
Mitglied: Nebuchadneza
29.08.2008 um 12:54 Uhr
Bitte eine genaue Fehlerbeschreibung.
Verschiebt Outlook die E-Mails die empfangen werden in den Postausgang und versendet sie, oder passiert das nur bei neu erstellten E-Mails?
Lief es vorher schon einmal ordnungsgemäß?
Ist der Rechner in einem Netzwerk, in einer Domäne, oder ist das ein Einzelplatz (privater Rechner).
Welches Outlook?
Was bedeutet zigfach und wie äussert sich das genau?
Bitte warten ..
Mitglied: Netzproblemi
01.09.2008 um 10:39 Uhr
Das Problem beginnt mit einem Mausklick auf versenden. Die Mail wird in den Ausgangsordner verschoben und es erscheint eine Fehlermeldung. Gleichzeitig wird die Mail unterschiedlich oft an den Adressaten verschickt - mal 10 fach - mal 20-fach.
Bitte warten ..
Mitglied: Nebuchadneza
01.09.2008 um 10:49 Uhr
Wie lautet die Fehlermeldung?
Lief es vorher schon einmal ordnungsgemäß?
Ist der Rechner in einem Netzwerk, in einer Domäne, oder ist das ein Einzelplatz (privater Rechner)?
Welches Outlook?
Bitte warten ..
Mitglied: Netzproblemi
02.09.2008 um 19:28 Uhr
Zuerst einmal Danke für Deinen Einsatz - Den genauen Text kenne ich leider nicht da es sich um ein Problem bei Bekannten handelt und die mir nicht mehr sagen können. Natürlich lief es vorher. Der Rechner befindet sich in einem Peer to Peer Netzwerk ( 4 Rechner) und es ist Outlook 2003 - Gruss Bernd
Bitte warten ..
Mitglied: Nebuchadneza
03.09.2008 um 11:59 Uhr
Ohne genauere Fehlermeldung, alles natürlich nicht so einfach ...

Google spuckt u.a. folgendes für deine genannte Outlook-Version heraus, ein Lösungsansatz steht ganz unten:

http://www.telefon-treff.de/showthread/t-243508.html

Viel Erfolg
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Mail von Drittprogramm wird versendet bleibt aber im Postausgang
Frage von sbs-newbieOutlook & Mail

Hallo zusammen, ich habe folgendes seltsames Phänomen: In einem kleinen Büronetzwerk mit SBS 2011 Server und Outlook 2010 sowie ...

Exchange Server
Emails verlassen den Postausgang nicht. sind aber versendet
Frage von obliteratorExchange Server2 Kommentare

Hallo zusammen, hat jemand schon mal das Szenario gehabt, dass Emails im Outlook 2016 den Postausgang nicht verlassen bzw. ...

Outlook & Mail
Autoarchivierung Outlook 2013 verschiebt keine Mails
Frage von Fruehling2017Outlook & Mail2 Kommentare

Hallo. Ich habe ein Outlook 2013 Client, der keine Autoarchivierung mehr macht. Sprich, ich sage er soll den Posteingang ...

Outlook & Mail
Outlook 2010: Ordner Postausgang fehlt
gelöst Frage von msgm26Outlook & Mail9 Kommentare

Hallo. Wir haben bei einer Outlook 2010 Installation ein interessantes Phänomen. Der Ordner Postausgang fehlt. Normalerweise werden Mails, die ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...