Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Fehlermeldung

Frage Internet E-Mail

Mitglied: Ravers

Ravers (Level 2) - Jetzt verbinden

17.06.2010 um 16:50 Uhr, 3317 Aufrufe, 1 Kommentar

Laufzeitfehler in Microsoft VBScript (0x800A01A8)
Objekt erforderlich: 'Application(...)'
/exchange/GER/logon.asp, line 12

Hallo zusammen,

ich hätte da mal eine Frage, hab schon gegoogelt, aber nix passendes gefunden.

Lediglich dieser Hinweis passt recht genau, aber funktioniert irgendwie immer noch nicht.
http://support.microsoft.com/kb/194525/de

OWA und IIS installiert (XP und 2k geben die selbe Fehlermeldung aus)

beim Aufruf:
HTTP 500.100 - Interner Serverfehler - ASP-Fehler
Internet-Informationsdienste

Technische Informationen (für den Support)

Fehlertyp:
Laufzeitfehler in Microsoft VBScript (0x800A01A8)
Objekt erforderlich: 'Application(...)'
/exchange/GER/logon.asp, line 12


Browsertyp:
Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 2.0.50727)

Seite:
GET /exchange/GER/logon.asp


Habe gesehen das einige dasseöbe Problem hatten, jedoch hat niemand geschrieben wie es dann gefixt wurde.

Könnt ihr mir da irgendwie weiterhelfen???

Mfg
ravers
Mitglied: Dani
18.06.2010 um 00:47 Uhr
Hi ravers,
um welche Windows- und Exchangeserver Version geht es denn?
Alle ServicePacks installiert?!
Gibt es in der Ereignisanzeige des Exchangeservers entsprechende Fehler?
Hat OWA schon mal funktioniert und gab es seitdem Änderungen am System (Wenn "Ja" was denn)?


Grüße,
Dani
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Powershell - Verwendung von PSSession erzeugt Fehlermeldung (2)

Frage von Dani zum Thema Batch & Shell ...

Entwicklung
gelöst Brauche englische Übersetzung einer deutschen Fehlermeldung (12)

Frage von SarekHL zum Thema Entwicklung ...

Exchange Server
gelöst Externer Zugriff (OWA,OMA) nach SSL Abschaltung nicht mehr möglich (6)

Frage von Flinxit zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...