Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA geht nicht mehr

Frage Microsoft Exchange Server

Mitglied: goerte

goerte (Level 1) - Jetzt verbinden

16.07.2007, aktualisiert 20:22 Uhr, 3778 Aufrufe, 4 Kommentare

-> Neuling im Bereich Exchange benötigt dringen Crash Kurse

Nabend die Herren,

habe das Problem das OWA nicht mehr geht und ich mich kein bischen damit auskenne.
Es lief bis zur bereinigung der Viren und der installation von Mail Security von G-DATA.
Mail Security wurde mittlerweile wieder deinstalliert.

Erkenntnisse bisher: OWA wird auf dem IIS mit installiert und das die Websides als Grüne Kugel in der Verzeichnissstruktur von Exchange Systemmangaer auftauchen, mehr leider noch nicht.

Das ganze läuft auf einem 2003 SBS Server mit allen neuen Updates (kann vieleicht auch daher das OWA Prob kommen?).

Kann sich jemand vorstellen was da passiert sein könnte? Jemand ne Idee was ich evt. wieder abändern muss damit OWA wieder erreichbar ist?

OWA ist sowohl intern wie auch extern nicht zu erreichen, die emailfunktion an sich über outlook und co funktioniert.

Bin um jeden Rat oder jede Einführung in der Welt von Exchange dankbar.


mfg goerte
Mitglied: yumper
16.07.2007 um 18:02 Uhr
exchange servicepack neu drüber installieren
dann könnte es wieder klappen
Bitte warten ..
Mitglied: goerte
16.07.2007 um 18:21 Uhr
servicepack für exchange oder für windows sbs

falls der exchange server an sich gemeint ist. wie bekomme ich raus was für ein SP installiert ist?

unter software taucht da nix auf.
Bitte warten ..
Mitglied: fugu
16.07.2007 um 20:14 Uhr
Mein erster Gedanke wäre, dass der G-DATA die Firewall- oder Netzwerkeinstellungen angepasst hat. Deswegen würde ich zunächst den Netzwerkassistenten nochmals ausführen!!

Fugu
Bitte warten ..
Mitglied: goerte
16.07.2007 um 20:22 Uhr
wie starte ich den assistenten? also wo find ich diesen?
Bitte warten ..
Ähnliche Inhalte
Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Exchange Server
Owa in 2010 und 2016 Umgebung (1)

Frage von akae11 zum Thema Exchange Server ...

Exchange Server
gelöst OWA Posteingangsregel Meldung (8)

Frage von fireskyer zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...