Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA und Outlook Problem

Frage Microsoft Exchange Server

Mitglied: goofy79

goofy79 (Level 1) - Jetzt verbinden

03.08.2005, aktualisiert 14.11.2006, 6217 Aufrufe, 4 Kommentare

Beim Abrufen der Mails im Outlook sind die eMails im OWA weg ?

Hi NG,

ich bin neu hier im Forum, hoffe aber denoch das ihr mir helft ;)

Also ich habe das Problem, im OWA funktioniert alles super, aber sobald ich mit
meinem Outlook die eMails abrufe, sind sie nicht mehr im OWA vorhanden.
Es sieht mir so aus, als würde Outlook die Mails dann lokal speicher, was ich aber
eigentlich nicht will.

Ich habe einen Windows 2003 Server und den Exchange 2003 SP1 als Client nutze ich Outlook 2003

Wäre euch dankbar wenn ihr mir hier weiter helfen könntet


MfG Goofy
Mitglied: 5322
03.08.2005 um 13:24 Uhr
hallo,

hast du in deinem outlook den exchange account ordnungsgemäß eingebunden oder ruftst du die mails über pop3 ab?
falls du nur über pop3 abrufst ist es in den standarteinstellungen normal dass deine mails danach nicht mehr auf dem server liegen. ich empfehle natürlich die 1. variante.

ciao
Bitte warten ..
Mitglied: goofy79
03.08.2005 um 14:28 Uhr
Ich habe im Outlook, als ich gefragt wurd Exchange Server angegeben ?
Das ist sehr seltsam, auch wenn ich ein zweites Ouutlook genau so konfiguriere,
sind auch hier keine Mails -> ich gehe davon aus das sie trozdem lokal gespeichert werden ?

Habe ich evtl eine einstellung im Exchange Server vergessen ?
Bitte warten ..
Mitglied: Chilimaxx4u
14.11.2006 um 22:35 Uhr
gehe auf Systemsteuering --> Mails

Vorhandene bearbeiten

Unten auf POSTFACH umstellen... Sollte dann wieder funktionieren.

Sonst verwendest du eine lokale PST Datei... dann würde genau von dir beschriebenes auftreten.

mfg

ChiliMaxx4u
Bitte warten ..
Mitglied: Chilimaxx4u
14.11.2006 um 22:37 Uhr
sorry for doppelpost
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Problem mit Ansicht von Aufgaben

Frage von Axel90 zum Thema Microsoft Office ...

Outlook & Mail
Outlook 2016 Problem mit HTML Vorlagen

Frage von mario01 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...