Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Website nicht automatisch eingerichtet Exchange 2007

Frage Microsoft Exchange Server

Mitglied: DominikG

DominikG (Level 1) - Jetzt verbinden

28.04.2011 um 08:33 Uhr, 2827 Aufrufe, 4 Kommentare

Hallo,

ich habe nach einer Migration von SBS 2003 auf SBS 2008 ein Problem mit OWA.
Der SBS 2008 funktioniert ohne Probleme, aber diese Standard-OWA-Website wurde nicht konfiguriert und jetzt weiß ich nicht, wie schwer dieses Problem zu lösen ist und habe auch keine Infos über google erhalten.

Gibt es eine Möglichkeit diese OWA-Website nachträglich einrichten zu können?

Vielen Dank
Mitglied: Tommy70
28.04.2011 um 08:40 Uhr
Hallo

also bei mir wurde Google fündig

Tom
Bitte warten ..
Mitglied: DominikG
28.04.2011 um 09:07 Uhr
Danke für deine Hilfe, aber das hat gar nichts mit meinem problem zu tun!
In der SBS 2008 Console gibt es den Punkt freigegebene Ordner und Websites und unter Websites stehen dann diese Standardwebsites und ob diese Online oder Offline sind und dort kommt eben eine Meldung, das OWA nicht gefunden wird, weil die Website für OWA nicht automatisch konfiguriert wurde.
Bitte warten ..
Mitglied: keine-ahnung
28.04.2011 um 09:57 Uhr
Moin,

wenn Du den Assistenten "Internetadresse einrichten" durchlaufen lässt, sollte OWA wieder korrekt funktionieren. Da dies aber Einfluss auf AD und Exchange hat, würde ich mir dafür das Wochende nach einer Systemsicherung planen

LG
Bitte warten ..
Mitglied: ollembyssan
28.04.2011 um 12:45 Uhr
Hallo,

ja das kannst Du tun, wenn das virtuelle Verzeichnis nicht eingerichtet worden ist, nach deinen Angaben zufolge.

Mittels Shell (New-OWAVirtualDirectory)

Siehe: http://technet.microsoft.com/de-de/library/bb123752(EXCHG.80).aspx

Ansonsten musst Du dein wahres Problem näher erläutern.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

DSL, VDSL
Fritzbox Exchange 2007 UM Gateway mit Freetz (2)

Frage von Herbrich19 zum Thema DSL, VDSL ...

Exchange Server
gelöst Zertifikatsfehler nach Migration von Exchange 2007 zu Exchange 2013 (2)

Frage von Tommy1983 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 Migration auf Exchange 2016 (3)

Frage von Tommy1983 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...