Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC mit Asus A8V Deluxe bootet nicht mehr nach Bios Update

Frage Hardware CPU, RAM, Mainboards

Mitglied: renelaumann

renelaumann (Level 1) - Jetzt verbinden

06.04.2007, aktualisiert 09.04.2007, 7627 Aufrufe, 3 Kommentare

Hallo,

ich Trottel habe vergessen meine Bios Einstellungen zu merken und nun bootet der PC nach einem Bios Update nicht mehr.

An dem Via Raid habe ich 2x Maxtor 300GB SATA und an dem Promise eine 80GB Hitachi SATA angeschlossen. Das Betriebssystem ist auf der ersten Mator Platte. Wie muss ich das Bios einstellen, damit die Kiste wieder bootet?

Vielen Dank im voraus.
Mitglied: Kallinger
06.04.2007 um 13:05 Uhr
Hi,
Resete doch mal das Bios ... evtl. hat er die Einstellungen wieder [was ich nicht glaube].
Wenn das nicht fkt. dann schau mal in die Boot- Optionen.
Wenn das Sysem erst wieder läuft, dann würde ich mich an das RAID rann schmeißen. Weil, was bringt es dir wenn du `n Raid drinn hast, aber das System weder von der einen noch von der anderen Platte Booten kann !!!

_____
Grüße Kallinger
Bitte warten ..
Mitglied: cl0ak
09.04.2007 um 00:06 Uhr
Eins vorweg, es würde mehr Sinn machen, wenn du dein OS auf die 80GB Platte installierst und die 2x300GB als ein RAID oder einfach nur als JBOD betreiben würdest.
Zur BIOS-Einstellung, First-Boot-Sequenz musst du entweder auf SATA oder SCSI stellen... bei den alten Controllern wurde immer von der ersten Platte gebootet
Bitte warten ..
Mitglied: renelaumann
09.04.2007 um 14:08 Uhr
Sorry, hatte den Thread bereits als erledigt gekennzeichnet. Ich hatte im Grunde alles korrekt eingestellt, habe nur die beiden 300 SATA in der Bootreihenfolge vertauscht.

Trotzdem danke.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Server-Hardware
gelöst HP Mircroserver und Proliant Bios Update (7)

Frage von DeathNote zum Thema Server-Hardware ...

Windows 10
Windows 10 bootet nach Update nicht mehr - wie reparieren? (1)

Frage von LordGurke zum Thema Windows 10 ...

Windows Server
Windows-Update für Secure-Boot-Fehler macht BIOS-Updates erforderlich (2)

Link von Penny.Cilin zum Thema Windows Server ...

CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...