Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC erkennt Netzwerkkabel nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Campino86

Campino86 (Level 1) - Jetzt verbinden

13.08.2014, aktualisiert 19.08.2014, 2759 Aufrufe, 14 Kommentare

Hallo,

brauche mal eure Hilfe.

Folgendes Szenario.

Haben uns einen neuen PC gekauft, mit Win 8.1.

Wenn ich nun das Netztwerkkabel einstecke erkennt er es entweder garnicht oder nur kurzzeitig, man sind dann 1 Sek oder so ein verbidnungsversuch und das wars.
kabel ist direkt mit einem Speedport verbunden. DHCP aktiviert.

Folgendes wurde getestet.

feste Ip -------> geht nicht
anderes Kabel --------> geht nicht
Karte deaktiviert - aktiviert ---------> geht nicht
Karte neu installiert ------------> geht nicht

Rechner mit dem gleichen Kabel mit einem anderen rechner verbunden ------> Verbindung wird erkannt.

Bin relativ ratlos was es sein könnte.

Hat jemand eine Idee?


Mitglied: Xolger
13.08.2014 um 14:12 Uhr
Hallo,

hat evtl. der Speedport einen weg?
Schonmal einen anderen Port verwendet?
Oder gleiches Kabel, gleicher Port, aber anderer Rechner?


Gruß
Xolger
Bitte warten ..
Mitglied: Campino86
13.08.2014 um 14:13 Uhr
Hallo,

gleiches Kabel - gleicher Port , anderer Rechner geht.
Bitte warten ..
Mitglied: Xolger
LÖSUNG 13.08.2014, aktualisiert 19.08.2014
Hast du evtl. im Speedport einen MAC Filter drin?
So das der Speedport mit dem neuen Rechner nicht will?
Bitte warten ..
Mitglied: Lochkartenstanzer
13.08.2014 um 14:44 Uhr
Moin,

problem mit der Autonegotiation?

Mal einfach einen switch dazwischenklemmen?

lks
Bitte warten ..
Mitglied: Alchimedes
13.08.2014 um 15:07 Uhr
Hallo ,

oder dhcp auf dem speedport deaktiviert.

Gruss
Bitte warten ..
Mitglied: Monschu
13.08.2014 um 15:16 Uhr
Hi,
schon versucht den Punkt "Geschwindigkeit & Duplex" im Netzwerkkartentreiber fest einzustellen? Hatte ein ähnliches Problem bei meiner Netzwerkkarte, nachdem der Wert fest eingestellt war lief es bis vor kurzem stabil. Seit dem letzten Gewitter leider nicht mehr, jetzt geht nur noch WLAN.

Gruß
Bitte warten ..
Mitglied: orcape
13.08.2014 um 15:34 Uhr
Hi,
und wenn das alles nischt hilft...
...ein Linux-Live System booten und mal testen ob nicht vielleicht die NIC defekt ist.
Gruß orcape
Bitte warten ..
Mitglied: Snowman25
13.08.2014 um 16:20 Uhr
Hallo Campino86,

Sind die Kontakte in der Buchse der Karte beschädigt?

Gruß,
Snowman25
Bitte warten ..
Mitglied: 108012
13.08.2014, aktualisiert 15.08.2014
Hallo,

hat sich da eventuell der "Staubteufel" im LAN Port des PCs eingenistet?
Oder kann man den PC einfach mal wo anders dran hängen, an einen Switch oder dergleichen?
Einfach mal eine 6 € Netzwerkkarte kaufen und einbauen und dann noch einmal testen.

Gruß
Dobby
Bitte warten ..
Mitglied: fisi-pjm
15.08.2014 um 08:34 Uhr
Hi,

Also rein von deiner Fehlerbeschreibung ausgehend hast du definitiv ein Problem mit deinem Speedport. Hast du schon mal versucht den Speedport an den anderen PC zu hängen?

Gruß
PJM
Bitte warten ..
Mitglied: jsysde
16.08.2014 um 10:15 Uhr
Moin.
Zitat von Alchimedes:

Hallo ,

oder dhcp auf dem speedport deaktiviert.

Gruss

Was hat DHCP mit der Link-Erkennung zu tun?
Genau: Gar nix.

Cheers,
jsysde
Bitte warten ..
Mitglied: jsysde
16.08.2014 um 10:17 Uhr
Moin.
Zitat von Campino86:
Karte deaktiviert - aktiviert ---------> geht nicht
Karte neu installiert ------------> geht nicht

Um welche "Karte" handelt es sich denn, Hersteller/Modell?
Ist da ein aktueller Treiber für installiert oder wurde die von Windows "einfach so erkannt"?
Wurde evtl. schon am Treiber "herumgespielt"?

Cheers,
jsysde
Bitte warten ..
Mitglied: Campino86
19.08.2014 um 12:35 Uhr
MAC Filter war aktiv, war aber auch eingetragen. Jedoch scheint der Speedport nicht mit dem PC zu können, was das betrifft. Mac Filter deaktiviert - Speedport neu gestartet - Mac filter aktiviert.
Verbindung steht.
Bitte warten ..
Mitglied: Lochkartenstanzer
19.08.2014 um 12:38 Uhr
Zitat von Campino86:

Mac Filter deaktiviert - Speedport neu gestartet - Mac filter aktiviert.
Verbindung steht.

Und warum deaktivierst Du den unötigen MAC-filter nicht ganz? der bringt sowieso keine Sicherheitsgewinn udn mach nur Scherereien.

lks
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Wie erkennt der Router den PC? (Kindersicherung)
Frage von MarabuntaRouter & Routing5 Kommentare

Hallo, für die Kindersicherung gibt es für den Router, soweit mir bekannt, nur diese Optionen: 1. Anschlussport 2. Computername ...

Windows Tools
PC erkennt manche Zertifikate nicht mehr
Frage von istike2Windows Tools3 Kommentare

Hallo, seit einer Weile erkennt mein PC einige Zertifikate nicht mehr: Vor einigen Tagen kamen die Meldungen, dass die ...

Netzwerkgrundlagen
Netzwerkkabel + und - vertauscht
gelöst Frage von AndreasWulNetzwerkgrundlagen10 Kommentare

Ich habe bei meinem Netzwerkkabel am Patchfeld bei allen Adern eines Ethernet-Kabels + und - vertauscht (also rot auf ...

Netzwerkgrundlagen
Netzwerkkabel Sonderbelegung...
Frage von neueradmuserNetzwerkgrundlagen28 Kommentare

Hi, bin heute auf ein Netzwerkkabel mit Sonderbelegung gestoßen 1 an 1 2 an 2 3 an 7 4 ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...