Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC geht direkt aus und wieder an

Frage Hardware

(Level 1)

12.05.2009, aktualisiert 10:49 Uhr, 3697 Aufrufe, 7 Kommentare

nach dem einschalten geht der pc direkt aus und wieder an. das ganze wiederholt sich dann immer.
wenn ich dann 10 min warte fährt er hoch.
dann geht er auch gleich wieder aus und das ganze fängt von vorne an.
dann erscheint auch kein signal mehr auf dem monitor.
vga wurde auch schon getauscht.
Mitglied: rossi1880
12.05.2009 um 10:57 Uhr
könnte vielleicht am netzteil liegen.
Bitte warten ..
Mitglied: Mondbrut
12.05.2009 um 11:21 Uhr
Hallo
Das sind eigentlich typische Symptome für eine Überhitzung des CPU´s. Schau mal im Bios nach wie warm der CPU ist. Kann auch sein das das Netzteil oder die Wärmesensoren defekt sind.
Bitte warten ..
Mitglied: Logan000
12.05.2009 um 11:26 Uhr
Moin Moin

Das klingt auch ein bisschen nach einem Temperatur Problem.

Tritt das Problem im Abgesicherten Modus auch auf?
Was wurde an der Maschine verändert? Neue Soft- /Hardware?
Lief der PC schon mal oder ist der neu zusammengestöpselt?

Gruß L.
Bitte warten ..
Mitglied: Possi1980
12.05.2009 um 11:30 Uhr
Wenn's nicht der Proz ist, dann kann's nur das Mainboard sein.
Bitte warten ..
Mitglied: Curb47
12.05.2009 um 11:47 Uhr
Cpu inkl. Lüfter ausbauen, und am besten mal die alte Wärmeleitpaste runter machen, neue drauf, gleichmäßig verteilen das alles abgedeckt ist, dann nochmal testen.

Wenn es dann nicht hilft, würde ich auch sagen es liegt am MB.
Bitte warten ..
Mitglied: abra2k
12.05.2009 um 12:02 Uhr
Gibt da viele Möglichkeiten. Würde als erstes schätzen: Netzteil.

Aber was auch leicht zu überprüfen ist, mainboard inkl. CPU und Kühler ausbauen, Grafikkarte draufstecken, Netzteil anschliessen, Festplatte dranpacken. Fliegende verdrahtung, sozusagen. Dann eventuell Netzteil mal tauschen o.ä. Wenn du eins parat hast.

Grüße.
Bitte warten ..
Mitglied: predatorjaeger
19.05.2009 um 13:19 Uhr
hast du einfach mal alles nacheinander herausgenommen? bekommst du ein fehlerpost?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Windows 7
Servergespeicherte Profile von 2 PC mischen (4)

Frage von sammy65 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...