Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC mag RAM nicht

Frage Hardware CPU, RAM, Mainboards

Mitglied: zzbaron

zzbaron (Level 2) - Jetzt verbinden

12.12.2008, aktualisiert 10:55 Uhr, 3821 Aufrufe, 3 Kommentare

Hallo an alle,

habe da ein eigenartiges Problem:

Ich habe da einen PC mit einem Biostar Board K8VGA-M in dem einmal 256 MB RAM PC 3200 verbaut waren.
Nun habe ich einen zweiten Speicherriegel gekauft und in den PC eingebaut und seit dem spinnt der PC.
Er läuft langsamer, hängt sich auf oder macht andere mucken. Habe schon die Speicher einzeln getestet und sie laufen super, nur nicht zusammen. Ich habe darauf geachtet, dass es der gleiche Speicherbaustein ist mit 200 MHz - trotzdem. Kann mir einer sagen, was da ist?

LG

zzbaron
Mitglied: user217
12.12.2008 um 10:27 Uhr
falsche Steckplätze, wenn es vier plätze gibt sollten immer 1 und 3 und 2 mit 4 gepaart werden.
Einfachheitshalber wahrscheinlich die Steckplätze mit den gleichen Farben benutzen...
hoffe es hilft dir weiter.. ansonsten BIOS update, Bios zurücksetzen usw.
PS: du bis nicht der erste dem sowas passiert.
Bitte warten ..
Mitglied: FISI-Azubi2010
12.12.2008 um 10:45 Uhr
Frage wie hast du die Module getestet?

Einfach nur reingesteckt und sehn ob sich was tut und wenn ja dann als OK deklariert?
Falls du das gemacht hast muss das nicht unbedingt heissen das der Riegel in Ordnung ist.


oder mit nem richtigen Speichertest wie z.B. Memtest ?


Gruß

FISI-Azubi2010
Bitte warten ..
Mitglied: zzbaron
12.12.2008 um 10:55 Uhr
Hallo,

der PC hat nur 2 Steckplätze.
Ich habe jeweils abwechselnd nur einen RAM eingebaut
und den PC damit ne weile laufen lassen - alles ok.
Auch beim Memtest kam nichts auffälliges heraus, was mich ja so stutzig machte...

LG

zzbaron
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Serverboard Supermicro X8SIL-F welcher RAM? (4)

Frage von Jakordia zum Thema Server-Hardware ...

Windows 10
gelöst PC in Standby versetzen per Kommandozeile (5)

Frage von Static zum Thema Windows 10 ...

Netzwerkmanagement
Ersatz PC mit selben Namen via neuer IP erreichen? (12)

Frage von maddoc zum Thema Netzwerkmanagement ...

Windows Update
Your PC uses a processor that isn’t supported on this version of Windows (24)

Link von Lochkartenstanzer zum Thema Windows Update ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...