Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Primergy TX 100 S1, keine Schreibberechtigung bei der Systemkonfiguration und den Servicewerkzeugen

Frage Hardware

Mitglied: transocean

transocean (Level 2) - Jetzt verbinden

24.11.2009 um 20:56 Uhr, 3505 Aufrufe, 1 Kommentar

Guten Abend liebe Experten,

ich habe einen Primergy TX 100 S1 mit SBS 2oo8 als OS. Das OS habe ich über die Server-Start CD installiert und dort auch die entsprechenden Berechtigungen Lesen und Schreiben für die Systemwerkzeuge gesetzt. gesetzt. Rufe ich diese nun auf erscheint in der Kopfzeile Service Werkzeuge (online:"Name meines Servers") !!Nur Lesen!! Ebenso bei der Systemkonfiguration.
Den SNMP-Dienst habe ich so konfiguriert, wie es mir der Support von Fujitsu empfohlen hat, leider ohne Erfolg. Für mich ist es wichtig, daß der Server sich zu einer bestimmten Zeit ein und auch wieder aus schaltet, was sich ja mit den Einstellmöglichkeiten der Systemkonfiguration wunderbar bewerkstelligen ließe.

Für Ratschläge bin ich wie immer dankbar.

Gruß und einen schönen Abend.


Uwe
Mitglied: SamvanRatt
25.11.2009 um 08:18 Uhr
Hi
nachdem sich dein FSC OS Installer ja offensichtlich in Sachen einmischt die er nicht versteht (unsere HP Installer würden das genauso managen und mögen nett sein), wieso nicht native installieren? Bis auf ein Paar Treiber nachschieben ist es so wie es 100k andere auch machen. Ansonsten mach einen Call bei FSC auf, immerhin ist das deren Problem (allerdings habe ich bis dato nur wenige gute Antworten vom FSC Serversupport bekommen außer: sie arbeiten dran...
Gruß
Sam
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Primergy TX100 S1 (2)

Frage von dnwalker zum Thema CPU, RAM, Mainboards ...

Netzwerkmanagement
gelöst SSH bei einem Cisco Switch SF200 24P 24-Port 10 100 PoE Smart Switch aktivieren (12)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (21)

Frage von oel-auge zum Thema Router & Routing ...

LAN, WAN, Wireless
Netzwerkkarte (1GB) hat öfters nur eine 100 Mbit Verbindung (8)

Frage von Stefan007 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...