Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Active Directory auf Remote-Server

Frage Microsoft Windows Server

Mitglied: Samsa

Samsa (Level 1) - Jetzt verbinden

28.04.2005, aktualisiert 07.06.2005, 6303 Aufrufe, 1 Kommentar

Fehlermeldung beim Anlegen neuer Benutzer in Active Directory auf einem Remote-Server

Hallo zusammen,

ich administriere seit kurzem einen gemieteten Server (Windows 2003 Server Standard Edition) über Remote-Desktop. Der Server ist als Domänencontroller mit Active Directory eingerichtet.

Nun möchte ich über "Active Directory - Benutzer und Computer" in meiner Domäne im "Users"-Container neue Benutzer anlegen. Wenn ich dies mit einem Benutzer "test" versuche, wird der Dialog nach "Fertigstellen" mit folgender Fehlermeldung abgebrochen: "Das Kennwort für test kann nicht festgelegt werden. Ursache: Windows kann den Netzwerkpfad nicht finden. Überprüfen Sie, dass der Netzwerkpfad richtig ist, und dass der Zielcomputer nicht ausgelastet oder ausgeschaltet ist(...)"

Muß ich für Active Directory evtl. bestimmte Dienste (de-)installieren?
Muß die Windows-Firewall evtl. auf einem bestimmten Port geöffnet werden?
Hängt es vielleicht an den Zugriffsrechten für die Dateien des Active Directory?

Schönen Dank schonmal,
Samsa
Mitglied: gooogix
07.06.2005 um 00:13 Uhr
Hallo

Wenn das ein gemieteter Server ist, dann kannst Du ja den Vermieter/Hoster mal fragen. Der muss ja auch einen Support haben.

Gruss
Udo
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...