Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

problem mit anzeigename

Frage Microsoft Exchange Server

Mitglied: t0bias

t0bias (Level 1) - Jetzt verbinden

28.02.2007, aktualisiert 01.03.2007, 2906 Aufrufe, 6 Kommentare

hi

ich setzt e2k3 auf einem w2k3sbs ein. nun habe ich bei den mailanzeignamen ein problem. ich habe einen benutzer, der die mailadresse office@domain.net hat. als anzeigenamen habe ich office@domain.net definiert (also in der ad bei den benutzereigenschaften unter anzeigname). wenn dieser user aber ein mail versendet, dann sieht der empfänger immer folgenden, falschen username: domain.net -POP.
ich habe keine ahnung, woher das -POP kommt. vieleicht ist noch zu erwähnen, dass mehrere user auf diese mailadresse zugriff habe (also "senden als" benutzen)

vielen dank für die hilfe!
Mitglied: Randyman
28.02.2007 um 20:37 Uhr
Hi,

vieleicht unter ALIAS?

Gruss
Randy
Bitte warten ..
Mitglied: t0bias
28.02.2007 um 21:08 Uhr
wo finde ich denn den alias in den benutzereigenschaften?
Bitte warten ..
Mitglied: Randyman
28.02.2007 um 21:15 Uhr
hab grad kein AD zum spicken ... ich glaube unter Exchange-Allgemein oder Exchange-Erweitert?!?

Randy
Bitte warten ..
Mitglied: fugu
28.02.2007 um 22:14 Uhr
Den Alias findest du "Exchange - Allgemein".
Übrigens schreibe ich in den "Anzeigenamen" immer den Realname rein, also Vorname Nachname.

Greets, TF
Bitte warten ..
Mitglied: t0bias
01.03.2007 um 09:22 Uhr
hier kommt das problem: unter alias steht "office"!
Bitte warten ..
Mitglied: Randyman
01.03.2007 um 13:04 Uhr
seltsam ... dann muss ich erst mal passen.
Kannst Du vielleicht mal den Provider fragen wie die Mail bei Ihm ankommt? Vielleicht ist es garnicht Dein Exchange?!? Kleinere Provider sind da oft ganz hilfsbereit ... bei grösseren (womöglich rosa) wirds schwierig.

Gruss
Randy
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Drucker und Scanner
Problem mit Konica Minolta bizhub C754e mit EFI - Wegen Fehlern gelöscht (4)

Frage von StefanKittel zum Thema Drucker und Scanner ...

Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

LAN, WAN, Wireless
Zyxel gs1900 Vlan Konfig Problem (7)

Frage von Vetinari666 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...