Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Email-Versand, einzelne Server nehmen keine Emails an

Frage Internet E-Mail

Mitglied: 22837

22837 (Level 1)

01.03.2006, aktualisiert 23:51 Uhr, 8199 Aufrufe, 2 Kommentare

Ein Problem von Exchange, Camelot Security 2005 und MERCUR Mailserver. Es werden zu bestimmten Domains keine Emails zugestellt.
Der Mailserver "steht" im Internet, d.h. Mercur bzw. Camelot nehmen alle Mails an und leiten diese an Exchange weiter.

Fehlermeldung im Mercur LOG:
<font class="code">
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:48 * Connecting to mail.empfang.de
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 220 mail.empfang.de ESMTP ready.
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 <-- EHLO mail.sender.com
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250-mail.empfang.de Hello mail.sender.com [xx.xxx.xxx.xxx]
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250-SIZE
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250-PIPELINING
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250-STARTTLS
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250 HELP
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 <-- MAIL FROM:s.koenig(at)sender.com
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 --> 250 OK
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:49 <-- RCPT TO:user(at)empfang.de
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-Callback setup failed while verifying s.koenig(at)sender.com
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-Called: xx.xxx.xxx.xxx
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-Sent: MAIL FROM:
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-Response: 553 This address is not allowed; Invalid originator address
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-The initial connection, or a HELO or MAIL FROM: command was
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-rejected. Refusing MAIL FROM: does not help fight spam, disregards
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-RFC requirements, and stops you from receiving standard bounce
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-messages. This host does not accept mail from domains whose servers
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-refuse bounces.
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550-Sender verification failed (Sending test bounce to s.koenig(at)sender.com
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50 --> 550 failed).
00388 xxx.xxx.xxx.xx 2006.03.01 11:22:50
* Connection closed</font>

Bin erst seit kurzem in dieser Umgebung tätig, vielleicht kann mir jemand helfen warum einige domains meine Mails nicht annehmen...
Mitglied: docsam
01.03.2006 um 14:44 Uhr
scheint wohl so, als ob bei der Domain dessen Log du hier veröffentlichst, mal wieder ne seltsame Anti-Spam-Funktion läuft.

Aus dem was ich dem Logfile entnehmen konnte, scheint der "gegnerische" Mail-Server, Dir im gegenzug zu Deiner E-Mail etwas zu zusenden, dies schlug fehl, und daher nimmt er Deine Mail nicht an.

Warum Dein Server die Mail nicht annimmt, kann ich dir aber nicht beantworten.
Bitte warten ..
Mitglied: christians
01.03.2006 um 23:51 Uhr
Wende Dich am besten an den postmaster@empfaengerdomain
Und kläre vorher, ob Dein Server/IP nicht in irgendeiner Blacklist steht.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(3)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Exchange 2013 dynamische Verteilergruppe verschickt keine Emails (5)

Frage von blackhawk17 zum Thema Exchange Server ...

MikroTik RouterOS
gelöst Dude - Server schickt keine Daten (7)

Frage von IP-PUPPI zum Thema MikroTik RouterOS ...

Windows Server
Problem mit Netzwerkverbindung auf Server 2008 R2 Terminalserver (1)

Frage von hyperthread zum Thema Windows Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...