Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Installation von SP2

Frage Microsoft Windows Systemdateien

Mitglied: imperial-lord

imperial-lord (Level 1) - Jetzt verbinden

06.08.2006, aktualisiert 07.08.2006, 4270 Aufrufe, 5 Kommentare

hallo, ich habe ein problem! ich habe meinen rechner formatiert, um anschließend mein windows xp home (war auch vorher drauf) und das service pack 2 draufgespielt. nun war das problem, dass sich der rechner nach der installation des sp2 (nach dem reboot) nicht mehr "steuern" ließ. das heißt man kam nicht mal mehr zum desktop, sondern kam nur bis zur der stelle wo windowsladenbalken kommen sollten, die allerdings auch nicht kamen weil der rechner sich an dieser stelle aufhängt.
danach habe ich es mit windows professionell (mit integrirtem sp2) versucht, wo das selbe problem auftrat.

meine frage deshalb, woran kann das liegen????
-cardreader ist ausgeschaltet
-festplatte liegt auf C:
-keine installationsprobleme
-und doch hängt er sich am sp2 TROTZ (nun schon) mehrmaliger formatierung auf! da ist nichts was sp2 "stören" könnte, weil der pc komplett platt ist.


bitte helft mir, ich brauche das sp2 sehr dringend (für adobe premiere)
Mitglied: adks
06.08.2006 um 21:05 Uhr
Hast du spezielle Hardware in deinem Rechner???

z.B. eine S-ATA HDD


Überprüfe bitte, ob deine Windows Kopie legal ist!!!
Bitte warten ..
Mitglied: Pauliiinsche
06.08.2006 um 21:39 Uhr
Schon mal im Abgesicherten Modus probiert zu starten? Wenn das geht gibt es ein Treiberproblem, wenn es immernoch hängt kann es eigentlich nur ein Treiber/Problem sein, der Fesplatten-Bus, bitte vielleicht nochmal genau schildern was für eine Festplatte (Anschluss) verwendet wird, IDE, SATA, SCSI
Bitte warten ..
Mitglied: thekingofqueens
06.08.2006 um 22:02 Uhr
Lass mal die Festplattte auf Fehler überprüfen, wenn du im abgesicherten Modus überhaupt soweit kommst, z.B. so wie hier beschrieben http://www.windows-tweaks.info/html/scandiskxp.html. Wenn nicht probier es mit einer Reperaturinstallation.
Bitte warten ..
Mitglied: yumper
07.08.2006 um 02:01 Uhr
prüfe doch einmal deinen Arbeitsspeicher
Bitte warten ..
Mitglied: imperial-lord
07.08.2006 um 12:10 Uhr
aah, es hing mit den graikkartentreiber zusammen jetzt geht es mit windows xp home
danke
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Linux
gelöst Snipe-IT Installation Problem (2)

Frage von Fenris14 zum Thema Linux ...

Installation
gelöst ECLIPSE! problem bei installation! (2)

Frage von selko1995 zum Thema Installation ...

Windows 7
gelöst "Fake"-SP2 für W7 und W2K8R2 - Installation zwingend? (3)

Frage von departure69 zum Thema Windows 7 ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...