Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei Yahoo-Login von 2. PC im Netzwerk

Frage Internet

Mitglied: Possi1980

Possi1980 (Level 1) - Jetzt verbinden

16.04.2009, aktualisiert 12:06 Uhr, 5518 Aufrufe, 18 Kommentare

Hallo zusammen,

bei meiner Firma gibt es ein (hoffentlich kleines) Problem. Es existiert ein Netzwerk mit 2 PCs, welche über einen D-Link Router ins Internet gehen.
Über PC1 kann man sich problemlos bei Yahoo einloggen; bei PC2 kommt eine Fehlermeldung "Internal Server Error" zurück. Beide PCs haben die gleiche Software installiert.
Der Versuch Java zu installieren, hat nichts gebracht, ebenso blieben Änderungen bei den Cookie- & Cache-Einstellungen, die von Yahoo vorgeschlagen werden erfolglos. Beide PCs sind Update-technisch auf dem neuesten Stand, nutzen IE7.

Danke schonmal im Voraus.
Mitglied: mrtux
16.04.2009 um 12:15 Uhr
Hi !

Über PC1 kann man sich problemlos bei Yahoo einloggen; bei PC2

Hää ? Welches Yahoo ? den Messi ? Dürft Ihr während der Abeit chatten ?

"Internal Server Error" ist normalerweise kein Fehler des Clients.

mrtux
Bitte warten ..
Mitglied: leinadred
16.04.2009 um 12:17 Uhr
1. hat es mal funktioniert?also mit beiden?
2. ist das nur bei yahoo der fall, oder generell beim zugriff aufs internet?
Bitte warten ..
Mitglied: Possi1980
16.04.2009 um 12:19 Uhr
Sorry, gemeint ist Yahoo Mail.

Das Kuriose ist, dass es bis gestern Nachmittag noch ohne Probleme funktioniert hat und plötzlich eben nicht mehr. Es wurde nichts installiert o.ä.
Bitte warten ..
Mitglied: Possi1980
16.04.2009 um 12:20 Uhr
alle anderen Seiten machen keine Probleme. Lediglich die Anmeldung bei Yahoo Mail von PC2.
Bitte warten ..
Mitglied: ZAFAS
16.04.2009 um 13:41 Uhr
Hallo,
greifen die Rechner über Outlook etc. auf Yahoo zu?
Ein Provider lässt in der Regel keine zwei Clienten auf das gleiche Postfach zugreifen über Pop3.
Da muss die eine Verbindung schon getrennt sein, bzw. das Mailprogramm entsprechende konfiguriert sein.
Das würde auch erklären, dass es mal von dem anderen rechner funktionert hat...
Gruß ZAFAS
Bitte warten ..
Mitglied: Possi1980
16.04.2009 um 14:12 Uhr
War auch meine Vermutung zuerst, aber YahooMail wird direkt als Web-App genutzt; nicht über Outlook.
Bitte warten ..
Mitglied: ZAFAS
16.04.2009 um 14:22 Uhr
OK, dann müssen wir mal weiter suchen. Hilfreich wäre OS und Browser.
Bitte warten ..
Mitglied: Possi1980
16.04.2009 um 14:34 Uhr
OS ist bei beiden PCs Windows XP Pro SP3, Browser: IE 6.0
Bitte warten ..
Mitglied: mrtux
16.04.2009 um 15:00 Uhr
Hi !

Zitat von Possi1980:
OS ist bei beiden PCs Windows XP Pro SP3, Browser: IE 6.0

Ja was denn jetzt ? IE6 oder IE7, oben schreibst Du was von IE7 ?

Hast Du es mal mit einem anderen Browser versucht ? z. B. Firefox oder Opera

mrtux
Bitte warten ..
Mitglied: Possi1980
16.04.2009 um 15:04 Uhr
Sorry, bin anfangs vom IE 7 ausgegangen, aber hatte dann nochmal nachgefragt; es ist der IE6. Andere Browser wurden nicht getestet, aber es lief ja bis gestern Mittag noch problemlos auf dem IE6. Könnte höchstens sein, dass Yahoo irgendwas an der Website geändert hat und es jetzt mit dem 6er Probleme gibt.
Bitte warten ..
Mitglied: mrtux
16.04.2009 um 15:55 Uhr
Hi !

Zitat von Possi1980:
Sorry, bin anfangs vom IE 7 ausgegangen, aber hatte dann nochmal
nachgefragt; es ist der IE6. Andere Browser wurden nicht getestet,

Also dann, entweder mit einem anderen Browser testen oder abwarten obs morgen wieder geht

Für einen schnellen Test würde ich Google Chrome installieren, den kannst Du nämlich mit eingeschränkten Rechten installieren und nach dem Test wieder rückstandsfrei entfernen.

mrtux
Bitte warten ..
Mitglied: Possi1980
16.04.2009 um 16:21 Uhr
Ok, dann werd ich das erstmal so weitergeben und abwarten, was passiert. Besten Dank auf jeden Fall schonmal für die Anregungen.
Bitte warten ..
Mitglied: Possi1980
17.04.2009 um 10:31 Uhr
Also, die Inst von IE7 und Firefox hat das Problem auch nicht gelöst. Das wurde gestern abend noch versucht; ob es heute vielleicht doch schon geklappt hat, weiß ich aber nicht. Werde mich da gleich mal erkundigen.
Bitte warten ..
Mitglied: Possi1980
18.04.2009 um 08:28 Uhr
Ok, es funktioniert wieder; lag wohl an nem fehlenden oder fehlerhaften Update von Norton 360; Norton -.-
Bitte warten ..
Mitglied: mrtux
20.04.2009 um 00:17 Uhr
Hi !

Zitat von Possi1980:
Ok, es funktioniert wieder; lag wohl an nem fehlenden oder
fehlerhaften Update von Norton 360; Norton -.-

Norton....Ohjeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee....Da wundert mich nix mehr

mrtux
Bitte warten ..
Mitglied: Possi1980
20.04.2009 um 10:23 Uhr
Mich auch nicht :-p Ist halt so ne Sache für sich
Bitte warten ..
Mitglied: ZAFAS
23.04.2009 um 15:25 Uhr
Bestimmt klappt es nicht weil Norten den Rechner so schnell macht
Bitte warten ..
Mitglied: Possi1980
24.04.2009 um 10:15 Uhr
Das kann gut sein; Norton ist eben in allen Bereichen unschlagbar *hust*
Bitte warten ..
Ähnliche Inhalte
Microsoft
Problem mit meinem PC (24)

Frage von AaronH96 zum Thema Microsoft ...

Datenschutz
Hackerangriff: Yahoo meldet größten Datenklau aller Zeiten (1)

Link von C.R.S. zum Thema Datenschutz ...

Multimedia & Zubehör
Audio vom PC via Netzwerk (6)

Frage von maretz zum Thema Multimedia & Zubehör ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(6)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

Windows 10
Windows 10 Ordnerfreigabe (14)

Frage von Xaero1982 zum Thema Windows 10 ...