Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Anzeigen von Freigaben und Zugreifen auf Server

Frage Microsoft

(Level 1)

15.08.2005, aktualisiert 17.08.2005, 4841 Aufrufe, 2 Kommentare

Ich kann den Server erfolgreich pingen, sehe aber keine Freigaben?!?!?!

Ich hab es doch irgendwie geschaft!
Also, wieso das zeug nicht lief lag daran, dass 3 Dienste nicht liefen (Arbeitsstationsdienst, Anmeldedienst & Computerbrowser).
Anmeldedienst & Computerbrowser waren allerdings vom Arbeitsstationsdienst abhängig, dieser liess ich aber nicht starten.
Bei den Eigenschaften Der NW-Verbindung hab ich mal den Client für Microsoft Netzwerke deinstalliert, neu gestartet, wieder installiert, wieder neu gestartet und es ging
Mitglied: hitazcl
15.08.2005 um 12:26 Uhr
Kann es sein, dass der svchost.exe Dienst für das Anzeigen von Netzwerkverbindungen und Freigaben nicht gestartet wurde, bzw. (immer) terminiert wird?!
So kenn ich das Problem nämlich - in ähnlicher Form.

Mit freundlichen Grüßen [hitazcl]
Bitte warten ..
Mitglied: FaBMiN
17.08.2005 um 07:49 Uhr
Das hatte ich auch mal bei nem Client bis ich zufällig mal gemerkt hab, daß er im AD igrendwo anderes steckt, aber nicht da wo er hingehört ;)
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...